x
Convex Datacenter
Resultados 1 a 10 de 10
  1. #1
    Usuário Avatar de John_Niterói
    Entrada
    16/04/2007
    Local
    Niterói/RJ
    Idade
    57
    Posts
    144
    Agradecimento: 1

    Troller 2016 com Luz de Injeção acesa, sem estar no modo de segurança.




    Pessoal, boa tarde. Meu troller está com 58 mil km e, de repente, começou a acender eventualmente a luz de advertência (aquela engrenagem com uma exclamação dentro). Quando eu desligava o carra, ela apagava e só tornava a acender alguns dias depois. Essa frequencia começou a aumentar, até que a Luz da Injeção também acendeu. Entretanto, essa não se apaga. Tentei fazer o processo de regeneração forçada, sem scanner, acelerando por 20 minutos em 2500 a 3000 rpm. Não aconteceu nada. Alguém sabe como apagá-la? O Carro está normal, sem qualquer sintoma de desempenho diferente. Desde já agradeço. Abs.
    T4 Branco 2016 - Ex T4 2008

  2. #2
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    48
    Posts
    310
    Agradecimentos: 11
    O meu T4 2017,aconteceu algo assim. Parei o carro na rodovia e liguei na TROLLER. Me orientaram a ir na CSS TROLLER em Campinas. O scanner indicou algumas falhas que em nada tinham correlação com a anomalia. Afirmaram que foi diesel ruim. Apagaram os erros e nunca mais qcomteu. O carro não entrou no modo de segurança pois a potência permaneceu inalterado.

  3. #3
    Usuário Avatar de John_Niterói
    Entrada
    16/04/2007
    Local
    Niterói/RJ
    Idade
    57
    Posts
    144
    Agradecimento: 1
    Achei que pudesse haver algum jeito de apagá-la, sem usar o scanner. Obrigado, amigo. Forte abraço e fique com Deus.
    T4 Branco 2016 - Ex T4 2008

  4. #4
    Usuário
    Entrada
    25/07/2007
    Local
    Curvelo/MG
    Idade
    42
    Posts
    4
    Agradecimentos: 0
    Estou com o mesmo problema, no meu caso o scanner indicou excesso de fuligem da DPF, fiz a regeneração forçada e não resolveu. Vou levar em outro oficina para avaliar.
    TROLLER "MIXIRICA " T4 2016
    MATOSO .'.

  5. #5
    Usuário
    Entrada
    25/07/2007
    Local
    Curvelo/MG
    Idade
    42
    Posts
    4
    Agradecimentos: 0
    Após muito rodar, acabei descobrindo que a falha que estava fazendo com que a luz check engine permanecesse acesa era a queima de uma das velas aquecedoras dos cilindros. Após substituição não tive mais problemas.

    Citação Postado originalmente por matosobh Ver Post
    Estou com o mesmo problema, no meu caso o scanner indicou excesso de fuligem da DPF, fiz a regeneração forçada e não resolveu. Vou levar em outro oficina para avaliar.
    TROLLER "MIXIRICA " T4 2016
    MATOSO .'.

  6. #6
    Usuário Avatar de Horacio Teles
    Entrada
    26/10/2007
    Local
    São Paulo/SP
    Idade
    70
    Posts
    3,001
    Agradecimentos: 0
    Citação Postado originalmente por John_Niterói Ver Post
    Pessoal, boa tarde. Meu troller está com 58 mil km e, de repente, começou a acender eventualmente a luz de advertência (aquela engrenagem com uma exclamação dentro). Quando eu desligava o carra, ela apagava e só tornava a acender alguns dias depois. Essa frequencia começou a aumentar, até que a Luz da Injeção também acendeu. Entretanto, essa não se apaga. Tentei fazer o processo de regeneração forçada, sem scanner, acelerando por 20 minutos em 2500 a 3000 rpm. Não aconteceu nada. Alguém sabe como apagá-la? O Carro está normal, sem qualquer sintoma de desempenho diferente. Desde já agradeço. Abs.
    O meu está com esse problema.
    Está na Navesa, aqui em SP pela segunda vez.
    Da primeira fizeram a regeneração, a luz voltou.
    Agora fizeram a limpeza manual da DPF.
    Está em teste. Ainda não sei o resultado.
    Começou com Blazer; depois TR, Tracker, Troller T4, Defender 90. De volta ao Troller.

  7. #7
    Usuário Avatar de Horacio Teles
    Entrada
    26/10/2007
    Local
    São Paulo/SP
    Idade
    70
    Posts
    3,001
    Agradecimentos: 0
    Ainda não testei na estrada. Segundo os testes da NAVESA o problema foi resolvido.
    Além da limpeza da DPF, realizaram a limpeza dos contatos dos sensores.
    Vou informando a situação assim que tiver alguma novidade.
    Começou com Blazer; depois TR, Tracker, Troller T4, Defender 90. De volta ao Troller.

  8. #8
    Usuário Avatar de John_Niterói
    Entrada
    16/04/2007
    Local
    Niterói/RJ
    Idade
    57
    Posts
    144
    Agradecimento: 1
    Caro Horário, quanto vc gastou para fazer a limpeza do DPF? Acho que vou precisar fazer. Depois da revisão de 60 mil, só andei 2.500 km e a luz de mau funcionamento está acendendo toda hora. Só apaga ao desligar o carro. Acho que, em breve, a luz da injeção vai acender, como da outra vez. Na revisão, fizeram a regeneração automática, mas creio que vou precisar limpar esse DPF. Chato demais isso. Abraços e fique com Deus.
    T4 Branco 2016 - Ex T4 2008

  9. #9
    Usuário Avatar de Horacio Teles
    Entrada
    26/10/2007
    Local
    São Paulo/SP
    Idade
    70
    Posts
    3,001
    Agradecimentos: 0
    Citação Postado originalmente por John_Niterói Ver Post
    Caro Horário, quanto vc gastou para fazer a limpeza do DPF? Acho que vou precisar fazer. Depois da revisão de 60 mil, só andei 2.500 km e a luz de mau funcionamento está acendendo toda hora. Só apaga ao desligar o carro. Acho que, em breve, a luz da injeção vai acender, como da outra vez. Na revisão, fizeram a regeneração automática, mas creio que vou precisar limpar esse DPF. Chato demais isso. Abraços e fique com Deus.
    Fiz na garantia. Peso que disseram lá na Navesa o trabalho de limpeza é com solupan.
    Começou com Blazer; depois TR, Tracker, Troller T4, Defender 90. De volta ao Troller.

  10. #10
    Usuário
    Entrada
    09/12/2020
    Local
    São José do Rio Claro/MT
    Posts
    1
    Agradecimentos: 0

    Lightbulb Luz de injeção acesa. Modo de segurança. Queima de sensor de escape Troller XLT 3.2

    Olá companheiros,

    Relato aqui uma nova experiência com meu Troller T4 TXT 2019 ocorrida este ano. Dois dias após abastecer em um posto suspeito, acendeu a luz de injeção do no painel do veículo. Imaginando ser o velho problema do Sistema DPF, fui acelerar o carro em uma rodovia. Ocorre que, após pouco rodar, a luz de verificação do motor (aquela da engrenagem com um exclamação dentro) também acendeu e o carro perdeu potência. Sendo assim, parei o carro em um local seguro, fiz inspeção visual (tudo ok, exceto pelas luzes do painel) e, ao tentar ligar o veículo, o mesmo não dava partida pois entrou em modo de segurança. Levei o veículo até um mecânico de confiança que constatou que o problema seria um dos sensores de temperatura dos gases do escapamento, o último deles. Retiramos o sensor e o mesmo estava, simplesmente, derretido. Nenhuma falha no motor foi detectada pelo scanner, apenas a própria falha do sensor. Em contato com a Troller Navesa de Goiânia, que me atendeu muito bem, foi-me dito que é um problema comum quando o dieselS-10 está misturado com gasolina ou álcool. O sensor foi substituído, qualquer novidade coloco aqui.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. L200 Triton 2009 - Modo de Segurança injeção
    Por Munchen no fórum Mitsubishi
    Respostas: 4
    Última resposta: 04/04/2017, 08:06
  2. Modo de segurança da ranger
    Por sagatiba no fórum Ford
    Respostas: 12
    Última resposta: 23/01/2013, 17:11
  3. Cambio Pajero GLS entrando em Modo de Segurança
    Por Edmundo Trilhaxpert no fórum Mitsubishi
    Respostas: 4
    Última resposta: 24/06/2010, 16:47
  4. Motor D4 /modo de segurança
    Por Urbano Meirelles no fórum Toyota
    Respostas: 11
    Última resposta: 29/10/2007, 11:16

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade