x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 17 de 17
  1. #13
    Usuário
    Entrada
    13/09/2013
    Local
    Campinas/SP
    Posts
    398
    Agradecimentos: 3



    Citação Postado originalmente por Sidnei Ver Post
    Homero e Martin,

    Acho que pode ser a tampa mesmo.
    Esta noite eu deixei a tampa desrosqueada e hoje de manhã o nivel tinha voltado ao normal.
    Vou trocá-la e veremos se estabiliza.
    Em tempo: a tampa/reservatório do troller a partir de 2009 é de algum outro carro?
    A partir de 2009 é o Ford já né?

    O reservatório de água e tampa são da Courier com motor Zetec. Custa por volta de 140 reais sem tampa na Ford, mais uns 50 da tampa.
    Se você mora perto de uma CCS Troller, não deixe de cotar lá também. O meu comprei na Troller por 75 reais + 30 da tampa.

    Abraço,

    Martin
    S10 2.5 Ecotec LTZ 4x4
    Pela terra, um Brasil que você nunca viu.

  2. #14
    Usuário Avatar de homerohermida
    Entrada
    07/03/2008
    Local
    Rio de Janeiro/RJ
    Idade
    46
    Posts
    2,347
    Agradecimentos: 5
    Citação Postado originalmente por Martin427 Ver Post
    A partir de 2009 é o Ford já né?

    O reservatório de água e tampa são da Courier com motor Zetec. Custa por volta de 140 reais sem tampa na Ford, mais uns 50 da tampa.
    Se você mora perto de uma CCS Troller, não deixe de cotar lá também. O meu comprei na Troller por 75 reais + 30 da tampa.

    Abraço,

    Martin
    2008 em diante é esta tampa citada acima. Dei mais sorte! pois comprei a minha na Ford por 20 pratas!
    Homero Hermida
    Troller 2016
    Ex- Troller 2008, Ex-Jeep Ford CJ-5 1978; Ex-Jeep Ford GPW 1942

  3. #15
    Usuário
    Entrada
    10/10/2016
    Local
    Silvânia/GO
    Idade
    30
    Posts
    2
    Agradecimentos: 0

    nivel da agua

    Citação Postado originalmente por Sidnei Ver Post
    Valeu pessoal pelas dicas.....
    Também estou achando que pode ser a válvula termostática, mas teoricamente se ela estivesse travada a temperatura do motor não deveria subir? O ponteiro está em 90º como sempre. Depois de andar um bom tempo abri o capô e verifiquei todas as mangueiras do radiador e elas estavam quentes (normal) e maleáveis, isto é, eu consigo apertá-la um pouco, sinal que não está com muita pressão.
    Com o motor frio eu já tinha feito um dos testes que o Martin427 de apertar a mangueira de entrada do radiador e percebí que faz uma certa onda dentro do reservatório (sinal que a passagem de água está normal). Vou fazer os outros testes e caso alguém tenha mais alguma sugestão, não se acanhe! rs
    Opabom?
    tenho uma ranger 3.0 2011 também, ela ata com problema igual seu troler, nao sei qq pode ser,
    na sua investigação qq vc descobriu??

    grato pela atenção

  4. #16
    Usuário Avatar de GRocha
    Entrada
    24/07/2017
    Local
    Macapá/AP
    Idade
    50
    Posts
    20
    Agradecimentos: 0
    Boa noite pessoal.
    O que aconteceu com o troller do Sidnei está acontecendo com o meu.... aumentando o nível da água do reservatório. Alguns colegas falam que pode ser válvula termostática, outros dizem que pode ser a bomba d'água. Ora até aonde entendo de motor, se estiver errado, alguém me corrija, se fosse VT ou bomba d'água o motor fervia e no caso em questão o motor não ferve. Acredito que deve ser a tampa do reservatório que não está vedando direito.
    Algum colega discorda??
    Agradeço.


    GRocha
    Troller 2011.

  5. #17
    Usuário
    Entrada
    04/11/2018
    Local
    SANTA ROSA/RS
    Idade
    30
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por GRocha Ver Post
    Boa noite pessoal.
    O que aconteceu com o troller do Sidnei está acontecendo com o meu.... aumentando o nível da água do reservatório. Alguns colegas falam que pode ser válvula termostática, outros dizem que pode ser a bomba d'água. Ora até aonde entendo de motor, se estiver errado, alguém me corrija, se fosse VT ou bomba d'água o motor fervia e no caso em questão o motor não ferve. Acredito que deve ser a tampa do reservatório que não está vedando direito.
    Algum colega discorda??
    Agradeço.


    GRocha
    Troller 2011.
    Pessoal, estou com o mesmo problema em uma Cherokee WJ diesel. Detalhe, fiz o motor a pouco... E troquei a tampa por que antiga tava judiada. Também desconfio dela.... Ela aparentemente não fica pressionada ao encaixar. Como foram resolvidos os casos acima?
    Abraço

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

Tópicos Similares

  1. Respostas: 41
    Última resposta: 22/11/2017, 17:37
  2. Agua sumindo do reservatorio de agua radiador
    Por Felipe Zagatti no fórum Mitsubishi
    Respostas: 20
    Última resposta: 19/08/2015, 20:10
  3. Respostas: 6
    Última resposta: 20/05/2012, 21:39
  4. Respostas: 3
    Última resposta: 29/01/2012, 22:08
  5. Nível de água acima do nível máximo
    Por marcomencia no fórum Ford
    Respostas: 3
    Última resposta: 30/03/2010, 13:54

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado