x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 23 de 23
  1. #13



    Ronaldo, tenho 2 lugares onde levo a Hilux para ver o ar condicionado: Brasa Vidros na Av. Nazaré, 2140 - Ipiranga - Fone 50632514 (estão no mesmo local faz mais de 30 anos e cobram preços honestos) ou Auto Climar - Rua Quatá, 152 - Vila Olimpia - Fone 3841-9588 ‎(pelo que sei estão lá faz tempo e tem gente competente trabalhando lá). Para mim os 2 funcionaram bem.

  2. #14
    Muito obrigado...vou fazer uma visita para ambos...

  3. #15
    Usuário
    Entrada
    07/04/2011
    Idade
    38
    Posts
    11
    Agradecimentos: 0
    Mais um dia!!

    Bem galera... não é o ventilador! fui em um cara que mexe com arrefecimento e não foi encontrado nenhum problema... tudo ok!!
    tanto que o cara falou que a hilux é um trator em relação a refrigeração, muito difícil dar problema.

    Então resolvi levar em outro lugar que mexe com ar condicionado, chegando lá não disse nada a ele sobre os problemas que estava tendo, apos verificação do sistema de ar condicionado o diagnostico foi: compressor está trabalhando alterado...

    Solução: remover o mesmo e verificar se ele está com problema ou se existe algum entupimento no sistema inteiro do carro.

    Ou seja = não sei se quero que seja o compressor e gastar R$ 1.300,00 ou ser entupimento e ter que desmontar o carro inteiro de novo!!

  4. #16
    Que roça, hein!!!!

  5. #17
    Usuário
    Entrada
    07/04/2011
    Idade
    38
    Posts
    11
    Agradecimentos: 0
    Galera!!
    Consegui!! me livrei do "poneis malditos do ar condicionado"....

    Seguinte: foi mais fácil de resolver do que eu imaginava... e mais improvável também!!!
    Estive em vários lugares... em um deles um cara passou o computador e foi direto...
    Mecânico: "esse carro está aquecendo!"
    Eu: "como assim? se a temperatura está normal?"
    Mecânico: pode trocar o radiador e a válvula termostática que resolve!!!

    Só pra encurtar!!!

    Mandei varetar o radiador e comprei a válvula... como minha bomba d'água estava vazando... mandei trocar tb...

    Ficou ótimo!!

    Resolvido!!

  6. #18
    Citação Postado originalmente por Roberto Nunes Ver Post
    tenho uma 2003 3.0 turbo e comprei usada. o antigo dono viajava regularmente para o mato grosso e nunca limpou o radiador. comprei no inverno e quando chegou o verão eu vi que o ar condicionado só funcionava apenas quando eu estava na estrada pois quando eu estava em baixa velocidade ou no trânsito de SP ele tentava ligar mas não "conseguia"... depois de uma verdadeira via sacra onde queriam trocar desde o compressor até as menores peças do sistema - encontrei um cara honesto que detectou o problema : radiador cheio de terra que não permitia passar o ar necessário e mesmo com a ventoinha ligada... na época me cobraram R$ 400 pela lavagem radiador, limpeza do sistema e mais a carga nova de ar e depois disso não tive mais problemas. espero que minha experiência possa ajudar vc e demais integrantes do forum, pois pelo que soube esse problema é rotineiro para quem usa o carro na poeira com frequência.
    Fui nos 2 e gostei mais do cara da
    Quatá!!

    Mas minha dica vai para quem está na zona norte sao paulo
    Zetti AR
    Av gen Edgar Faco, 1063 3977-7322 ou 39756952
    Donizete ou Toninho

  7. #19
    Usuário
    Entrada
    25/09/2012
    Local
    Recife/PE
    Idade
    46
    Posts
    2
    Agradecimentos: 0

    ar condicionado nem liga...

    Citação Postado originalmente por chyarelly Ver Post
    Galera!!
    Consegui!! me livrei do "poneis malditos do ar condicionado"....

    Seguinte: foi mais fácil de resolver do que eu imaginava... e mais improvável também!!!
    Estive em vários lugares... em um deles um cara passou o computador e foi direto...
    Mecânico: "esse carro está aquecendo!"
    Eu: "como assim? se a temperatura está normal?"
    Mecânico: pode trocar o radiador e a válvula termostática que resolve!!!

    Só pra encurtar!!!

    Mandei varetar o radiador e comprei a válvula... como minha bomba d'água estava vazando... mandei trocar tb...

    Ficou ótimo!!

    Resolvido!!

    Caro chyarelly,

    O ar condicionado da minha SW4 2006 deu para nem sequer ligar, sem aviso prévio. O mostrador do alarme nem chega a dar sinal de vida e mesmo o desembaçador do vidro traseiro não liga... a suspeita imediata foi lara os fusíveis.

    Embora só tenha verificado os fusíveis específicos do ar condicionado, amanhã dou uma olhada no geral...
    Em qualquer caso, uma vez que você é de Recife e rodou para resolver seu problema, qual oficina você me aconselha?
    Obrigado

  8. #20
    Usuário
    Entrada
    25/09/2012
    Local
    Recife/PE
    Idade
    46
    Posts
    2
    Agradecimentos: 0

    Bem mais simples do que pensei...

    Citação Postado originalmente por SErá 2006 Ver Post
    Caro chyarelly,

    O ar condicionado da minha SW4 2006 deu para nem sequer ligar, sem aviso prévio. O mostrador do alarme nem chega a dar sinal de vida e mesmo o desembaçador do vidro traseiro não liga... a suspeita imediata foi lara os fusíveis.

    Embora só tenha verificado os fusíveis específicos do ar condicionado, amanhã dou uma olhada no geral...
    Em qualquer caso, uma vez que você é de Recife e rodou para resolver seu problema, qual oficina você me aconselha?
    Obrigado

    Bom, felizmente o meu caso era bem mais simples do que parecia e, apesar de ter tido de gastar R$300 para o resolver, como se resumiu "apenas" à avaria da chamada "chave" do ar-condicionado (painel de control digital do ar, que fica na consola), não tem implicações com o funcionamento mecânico do mesmo - o que já é um alívio...

    Então, depois de ter verificado todo o sistema de fusíveis e concluído que a alimentação chegava à chave, procurei uma substituta nos ferro-velhos de Recife. Comecei pela manhã e, às 15h tinha o meu ar novamente a funcionar.

    Tinha 2 opções:
    1.ª Trocar toda a consola onde encaixa a chave, pois as duas que encontrei eram de modelos posteriores a 2009 e, por isso não encaixavam na minha consola. Para esta opção pediram-me R$600 por um conjunto com a consola bastante riscada... achei que não resolvia o problema. Logo em seguida propuseram-me a mesma consola, em bom estado por R$400...

    2.ª Ofereceram-me a dita chave, adequada à minha consola (que tem acabamento imitando nogueira, mas também está um pouco riscada), por R$400.

    A opção que tomei: comprei o conjunto de consola+chave distinta da minha, mas que encaixa na perfeição. Está em bom estado. É certo que o acabamento não é na tal imitação de nogueira mas, negociei o conjunto por apenas R$300. Eu mesmo instalei (fácil, mesmo para um leigo) e assim, tenho a hipótese de recuperar a consola que já tinha e, eventualmente, também reparar a "chave", bastando para tal encontrar algum neard de eletrônica, uma vez que provavelmente será apenas caso de trocar algum das placas eletrônicas que a compõem.

    Podia até ter tentado logo este último procedimento mas, a verdade é que, é absolutamente impossível andar em um carro preto, blindado (que pouco abre as janelas dianteiras e, nem sequer abre as traseiras...) em Recife, sem Ar-condicionado!


    Acho que, apesar de tudo, tive sorte...

  9. #21
    Galera, boa tarde.

    O compressor do AC da minha Hilux SRV 2009 está parando. Ele passa uns 10 ~ 15 segundos rodando e uns 5 ~ 8 segundos parado (ele da tipo uma travada e para). Isso é normal? Estranhei o fato do ar condicionado não está esfriando tanto quanto minha antiga L200 Sport 2005 e também o fato do compressor ficar ativando e parando direto (da pra sentir dentro do carro, no rpm, por exemplo). Achei isso estranho. Outra coisa: a quantidade de ar que sai dos bocais estou achando baixa. Só sai uma quantidade razoável (mas não forte) quando ponho no 3º nível de velocidade. No primeiro e no segundo não sai quase nada (lembrando que existem 5 níveis). Isso é normal também? Outra coisa: quando o carro está frio (assim que ligo pela manhã) e quando ligo o ar condicionado nessas condições ouço uma barulho estranho vindo do motor, mas esse barulho só permanece por alguns segundos (uns 30, por aí), depois para. É uma zuadinha como se fosse polia "trepidando", desgastada, sei lá. Acredito que meu compressor esteja com defeito. O que me dizem? (Eu não sei nada de mecânica, então desculpem a ignorância). Os que os amigos acham disso? Se for defeito, alguém pode me indicar um mecânica especializado aqui em Fortaleza/CE? Desde já agradeço bastante. Abraço!

  10. #22
    Citação Postado originalmente por Leozin Ver Post
    Galera, boa tarde.

    O compressor do AC da minha Hilux SRV 2009 está parando. Ele passa uns 10 ~ 15 segundos rodando e uns 5 ~ 8 segundos parado (ele da tipo uma travada e para). Isso é normal? Estranhei o fato do ar condicionado não está esfriando tanto quanto minha antiga L200 Sport 2005 e também o fato do compressor ficar ativando e parando direto (da pra sentir dentro do carro, no rpm, por exemplo). Achei isso estranho. Outra coisa: a quantidade de ar que sai dos bocais estou achando baixa. Só sai uma quantidade razoável (mas não forte) quando ponho no 3º nível de velocidade. No primeiro e no segundo não sai quase nada (lembrando que existem 5 níveis). Isso é normal também? Outra coisa: quando o carro está frio (assim que ligo pela manhã) e quando ligo o ar condicionado nessas condições ouço uma barulho estranho vindo do motor, mas esse barulho só permanece por alguns segundos (uns 30, por aí), depois para. É uma zuadinha como se fosse polia "trepidando", desgastada, sei lá. Acredito que meu compressor esteja com defeito. O que me dizem? (Eu não sei nada de mecânica, então desculpem a ignorância). Os que os amigos acham disso? Se for defeito, alguém pode me indicar um mecânica especializado aqui em Fortaleza/CE? Desde já agradeço bastante. Abraço!
    O compressor da minha Hilux está exatamente como mostra o vídeo abaixo:


  11. #23
    Usuário
    Entrada
    08/10/2019
    Local
    Criciúma/SC
    Idade
    31
    Posts
    1
    Agradecimentos: 0

    Lightbulb Hilux sw4 2007 - problema ar condicionado

    Boa noite amigos do fórum, gostaria da ajuda de vocês com relação a um problema que tenho em minha Sw4 2007.

    Vou tentar relatar o que ocorre.

    Com o ar condicionado ligado, seja na temperatura fria ou quente, para recirculação ou não, o problema se repete.

    Escuto o relê bater, a válvula de expansão abre, e inicia um barulho parecido com um assopro que dura aproximadamente uns 5 segundos, apos isso a impressão é que a válvula se fecha e o barulho é interrompido, esse ciclo se repete a cada vez que o relê aciona o ar, aproximadamente a cada 20 segundos. Notei que quanto maior a rotação do motor mais forte (alto) se torna o barulho(assopro).

    Levei em o carro em 2 oficinas especializadas em ar condicionado, a resposta foi exatamente a mesma, dizem que isso é normal, o ar esta gelando bem não tem problema algum.

    Faço a pergunta aos amigos, isso é comum nas Hilux?

    Em outros carros que tive nunca ouvi este tipo de assopro.

    Abraços

    Rodrigo Ferro

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado