x
Convex Datacenter
Página 3 de 341 PrimeiroPrimeiro 1234567891011121353103 ... ÚltimoÚltimo
Resultados 25 a 36 de 4084
  1. #25
    Usuário Avatar de Michelangelo
    Entrada
    14/07/2009
    Local
    Goiânia/GO
    Idade
    48
    Posts
    372
    Agradecimento: 1



    Citação Postado originalmente por Jyoti Ver Post
    Michelangelo,
    tbém tenho duvidas qto ao chip ! Acho q seria conveniente consultar o distribuidor Toyota.
    Vc comprou usada, com qtos km? Quanto pagou?
    Jyoty, comprei ela usada, 2007/2007, com 29000 Km! Está novíssima! Irei realizar a revisão dos 30000Km agora! Paguei R$ 120000,00.

  2. #26
    Usuário Avatar de Michelangelo
    Entrada
    14/07/2009
    Local
    Goiânia/GO
    Idade
    48
    Posts
    372
    Agradecimento: 1
    Citação Postado originalmente por SÉRGIO HOLANDA Ver Post
    Jyoti,


    Pode colocar, claro que irá existir a redução de vida últil do motor, dependendo do jeito de andar, mas olha, como eu disse, sai de uma SRV com Unichip e fui pra Prado sem e olha, deixei de andar a 200km/h pra andar a 160...e nas aceleraçOes, depois de aprender a usar o motor do carro eu não achei necessário...digo isso iclusive no off road, como quem me conhece sabe como eu já usei a minha Prado no off road e nas dunas, pois não tem lugar mais pesado que as dunas e digo que com a Prado não me estressei em relação a SRV...aliás, nas dunas eu andei com SRV ao lado e nas acelerações a Prado deixou a SRV original pra trás!!!

    Abrs,

    Sérjão
    Sérgio, a sua Prado é automática ou mecânica? Em viagem, com o piloto automático ligado e programado para 140Km/h, ela desistia da programação nas subidas mais fortes e desativava a aceleração! Eu estava acostumado a viajar de RAV4 que é um aviãozinho e ela subia e descia na velocidade programada! Também me preocupo com a durabilidade do motor usando o chip mas também pensei no consumo! Será que o consumo melhora mesmo?

  3. #27
    MIchelangelo...

    AT...nunca tive essa condição na Prado, mas te digo que nunca programei ela nessa velocidade, raramento usava o pilot, acho que é muito relaxante por isso usos raros...mas não lembro das vezes que utilizei o cancelamento da aceleração...mas acredito que pela velocidade que vc descreve e por estar em subida o sistema deve desligar para poder deixar na sua mão uma condução de reação. Olha, em relação ao consumo acredito que deva melhorar um pouco, já que o torque sobe, o que é o que realmente importa aqui...na minha SRV o consumo aumentou, mas devido a minha forma de andar...era 180-200 full time!!! Rodei 100 mil km com a SRV, destes 80 mil km chipada...e o motor zerado...quando troquei na Prado retirei o chip e ela ficou perfeita, na ocasião da compra da Prado estava com minha primeira filha nascida, motivo da troca da SRV pela Prado e com isso tava mais "calmo" e por isso não chipei, passei a andar aos 140km/h máximo 160km/h e tava bom...principalmente se comparar com a SRV que só andava pé no porão!!!

    Abrs,

    Sérjão

    PS. Michelangelo, bem vindo ao Fórum!!!

    Citação Postado originalmente por Michelangelo Ver Post
    Sérgio, a sua Prado é automática ou mecânica? Em viagem, com o piloto automático ligado e programado para 140Km/h, ela desistia da programação nas subidas mais fortes e desativava a aceleração! Eu estava acostumado a viajar de RAV4 que é um aviãozinho e ela subia e descia na velocidade programada! Também me preocupo com a durabilidade do motor usando o chip mas também pensei no consumo! Será que o consumo melhora mesmo?

  4. #28
    Usuário Avatar de Michelangelo
    Entrada
    14/07/2009
    Local
    Goiânia/GO
    Idade
    48
    Posts
    372
    Agradecimento: 1
    Citação Postado originalmente por SÉRGIO HOLANDA Ver Post
    MIchelangelo...

    AT...nunca tive essa condição na Prado, mas te digo que nunca programei ela nessa velocidade, raramento usava o pilot, acho que é muito relaxante por isso usos raros...mas não lembro das vezes que utilizei o cancelamento da aceleração...mas acredito que pela velocidade que vc descreve e por estar em subida o sistema deve desligar para poder deixar na sua mão uma condução de reação. Olha, em relação ao consumo acredito que deva melhorar um pouco, já que o torque sobe, o que é o que realmente importa aqui...na minha SRV o consumo aumentou, mas devido a minha forma de andar...era 180-200 full time!!! Rodei 100 mil km com a SRV, destes 80 mil km chipada...e o motor zerado...quando troquei na Prado retirei o chip e ela ficou perfeita, na ocasião da compra da Prado estava com minha primeira filha nascida, motivo da troca da SRV pela Prado e com isso tava mais "calmo" e por isso não chipei, passei a andar aos 140km/h máximo 160km/h e tava bom...principalmente se comparar com a SRV que só andava pé no porão!!!

    Abrs,

    Sérjão

    PS. Michelangelo, bem vindo ao Fórum!!!
    Obrigado pelas boas vindas Sérgio!
    Bom, como já teve experiência com a SRV usando chip gostaria que me esclarecesse alguns pontos:
    1 - O funcionamento do motor é alterado? (marcha lenta, temperatura, ruído, etc...)
    2 - Se eu levar ela pra uma revisão na concessionária eles detectam essa alteração numa simples revisão?
    3 - Você ainda tem o seu chip? É de fácil instalação mesmo?
    Um abraço!

  5. #29


    1 - Nada, absolutamente nenhuma alteração...nem fumaça! Na verdade você só percebe se realmente estiver acostumado a pisar! Como a minha não tinha limitador, foi o primeiro lote de SRV no Brasil a diferença era que ela original chegava a VDO (200km/h) no painel com uma certa demora e depois de chipada cegava bem rápido...e dava um pouquinho a mais de VDO...antes deixava Golf 1.6 comendo poeira, depois de chipada nem o 2.0 conseguia acompanhar...

    2 - Sim, basta eles ligarem o carro no pc da autorizada...mas o meu instalei na autorizada, na época R$ 4.500,00, mas sem problemas com a garantia.

    3 - Não tenho, vendi pra outra SRV e é plug-and-play...na verdade o unichip fica ao lado da central original e é só conectar, e pra tirar super fácil e volta pra o sistema original...tudo rápido, apenas desmontar o painel e priu, desliga o Unichip e fica só a ECU original funcionando...vc mesmo pode fazer...

    Retificando, a minha instalei com 28mil km e não com 20 mil km como tinha dito anteriormente...

    Abrs,

    Sérjão

    Citação Postado originalmente por Michelangelo Ver Post
    Obrigado pelas boas vindas Sérgio!
    Bom, como já teve experiência com a SRV usando chip gostaria que me esclarecesse alguns pontos:
    1 - O funcionamento do motor é alterado? (marcha lenta, temperatura, ruído, etc...)
    2 - Se eu levar ela pra uma revisão na concessionária eles detectam essa alteração numa simples revisão?
    3 - Você ainda tem o seu chip? É de fácil instalação mesmo?
    Um abraço!

  6. #30
    Usuário Avatar de Jyoti
    Entrada
    24/02/2005
    Local
    Nova Lima/MG
    Idade
    69
    Posts
    500
    Agradecimentos: 0
    BLZ, galera!

    qto. ao aro 16", nem vou tentar, então !
    O "pobrema'' é que para aro 17, pneu bom(AT ou MUD) fica difícil nesse país subdesenvolvido. Vcs conhecem alguma opção?

    Qto. ao chip , não vejo necessidade. Claro q deve melhorar a retomada. Qto. ao torque, é muito bom = d4d.

    Serjão:
    Prado é mesmo 120.Foi "mancada'' minha.

    No mais, ....gerais! ehehehehheh

    By the way, tô vendendo uma SW4, 2000. Se souberem de alguém interessado...

    Abraço a todos
    4X4 Brasil
    Jyoti
    TLC 120 - Nós não fazemos a viagem. A viagem é que nos faz...

  7. #31
    Jyoti...


    Manda fotos e dados da tua SW4 pro meu e.mail que passo pra minha lista de off roads... sergio@transamazonicachallenge.com.br

    Abrs,

    Sérjão

    PS. a Yokohama tem AT eu usei MT da Yokohama e mesmo na lama eram bons, o MT da Yokohama lembram muito o AT Scorpion da Pirelli (o modelo mais novo)... Continental também tem AT...aqui em Recife se compra esses pneus tranquilo, pois tem muita Prado e Disco3 por aqui.


    Citação Postado originalmente por Jyoti Ver Post
    BLZ, galera!

    qto. ao aro 16", nem vou tentar, então !
    O "pobrema'' é que para aro 17, pneu bom(AT ou MUD) fica difícil nesse país subdesenvolvido. Vcs conhecem alguma opção?

    Qto. ao chip , não vejo necessidade. Claro q deve melhorar a retomada. Qto. ao torque, é muito bom = d4d.

    Serjão:
    Prado é mesmo 120.Foi "mancada'' minha.

    No mais, ....gerais! ehehehehheh

    By the way, tô vendendo uma SW4, 2000. Se souberem de alguém interessado...

    Abraço a todos

  8. #32
    Equipe de Apoio Avatar de jeisonk
    Entrada
    03/02/2006
    Local
    Nova Mutum/MT
    Idade
    42
    Posts
    6,645
    Agradecimentos: 0
    Citação Postado originalmente por Jyoti Ver Post
    BLZ, galera!

    qto. ao aro 16", nem vou tentar, então !
    O "pobrema'' é que para aro 17, pneu bom(AT ou MUD) fica difícil nesse país subdesenvolvido. Vcs conhecem alguma opção?
    Na tabela da BF, nas lojas, consta o AT 265/70 R17, mas faz meio ano que incomodo eles pra saber a disponibilidade e nunca tem e sem previsão também.

    Abs
    Jeison Krauspenhar .'.
    '92 Toyota Land Cruiser HDJ80 - Moranguinho + Reboque com 2 barracas CW

  9. #33
    Equipe de Apoio Avatar de jeisonk
    Entrada
    03/02/2006
    Local
    Nova Mutum/MT
    Idade
    42
    Posts
    6,645
    Agradecimentos: 0
    Algumas fotos diversas de Prado, todas extraídas do PradoPoint:



























































    Por ora é só

    []'s
    Jeison Krauspenhar .'.
    '92 Toyota Land Cruiser HDJ80 - Moranguinho + Reboque com 2 barracas CW

  10. #34
    Equipe de Apoio Avatar de jeisonk
    Entrada
    03/02/2006
    Local
    Nova Mutum/MT
    Idade
    42
    Posts
    6,645
    Agradecimentos: 0
    Só por favor não respondam citando a mensagem acima, senão aparece todas as fotos novamente na resposta e vai ficando loooooooooooga bagarai a página, mais do que já ficou

    Jeison Krauspenhar .'.
    '92 Toyota Land Cruiser HDJ80 - Moranguinho + Reboque com 2 barracas CW

  11. #35
    Equipe de Apoio Avatar de jeisonk
    Entrada
    03/02/2006
    Local
    Nova Mutum/MT
    Idade
    42
    Posts
    6,645
    Agradecimentos: 0
    Citação Postado originalmente por jeisonk Ver Post
    Na tabela da BF, nas lojas, consta o AT 265/70 R17, mas faz meio ano que incomodo eles pra saber a disponibilidade e nunca tem e sem previsão também.

    Abs
    Jyoti, liguei na Pneus Fácil e eles falaram que conseguem o 265/70 R17 em 10 dias.

    Dá uma olhada:

    http://www.pneusfacil.com.br/index.p...0Terrain%20T/A

    Abs
    Jeison Krauspenhar .'.
    '92 Toyota Land Cruiser HDJ80 - Moranguinho + Reboque com 2 barracas CW

  12. #36
    Ia fazer justamente isso pra as fotos aparecerem novamente...

    E ai pessoal, ainda tem gente que acha que esses carros são pra ir ao shopping...


    Citação Postado originalmente por jeisonk Ver Post
    Só por favor não respondam citando a mensagem acima, senão aparece todas as fotos novamente na resposta e vai ficando loooooooooooga bagarai a página, mais do que já ficou


Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado