x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 16
  1. #1
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0

    Hilux 2003 SRV 3.0 TD Motor 1KZ-te




    Caros foristas,

    Tenho uma Hilux 3.0 TD SRV Motor 1KZ-te 2003 e estou com problema na Luz de Injeção (CHECK) que acende.
    Quando ligo com o motor frio (geralmente de manhã) todas as luzes se apagam normalmente, mas coloco o carro em movimento e a luz check acende e o motor perde a força. Desligo e aguardo alguns segundos e ligo novamente, parece que nada aconteceu e roda tudo normal. Foi passado o scaner e na primeira vez acusou pedal do acelerador. foi limpo todos os contatos dos chicotes que estavam sujos e parecia ter resolvido, mas o problema permaneceu, voltou a passar o scaner e acusou borboleta. A viatura voltará na oficina para verificação e limpeza da borboleta.
    alguma sugestão / ajuda?

    meu e-mail: nelson.araujojr@gmail.com

    Obrigado

    Nelson Araujo
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  2. #2
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,415
    Agradecimentos: 143
    Citação Postado originalmente por NelsonJr Ver Post
    Caros foristas,

    Tenho uma Hilux 3.0 TD SRV Motor 1KZ-te 2003 e estou com problema na Luz de Injeção (CHECK) que acende.
    Quando ligo com o motor frio (geralmente de manhã) todas as luzes se apagam normalmente, mas coloco o carro em movimento e a luz check acende e o motor perde a força. Desligo e aguardo alguns segundos e ligo novamente, parece que nada aconteceu e roda tudo normal. Foi passado o scaner e na primeira vez acusou pedal do acelerador. foi limpo todos os contatos dos chicotes que estavam sujos e parecia ter resolvido, mas o problema permaneceu, voltou a passar o scaner e acusou borboleta. A viatura voltará na oficina para verificação e limpeza da borboleta.
    alguma sugestão / ajuda?

    meu e-mail: nelson.araujojr@gmail.com

    Obrigado

    Nelson Araujo
    Verificar bomba injetora.
    Pode estar desgastada internamente.
    Qual diesel você usa?

  3. #3
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Verificar bomba injetora.
    Pode estar desgastada internamente.
    Qual diesel você usa?
    Obrigado Glaicon

    uso S10
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  4. #4
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Citação Postado originalmente por NelsonJr Ver Post
    Obrigado Glaicon

    uso S10

    Em tempo....
    Quanto a bomba injeto, a partida pega na primeira, sem barulho, sem falhas, sem fumaça, a pick-up está "redondinha"....
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  5. #5
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,415
    Agradecimentos: 143
    Citação Postado originalmente por NelsonJr Ver Post
    Obrigado Glaicon

    uso S10
    Foi o que imaginei.
    O S10 possui menor teor de enxofre, o que prejudica a lubrificação interna da bomba injetora.
    A Petrobrás adiciona biodiesel no S10 para corrigir este problema.
    Todavia, tenho dúvidas sobre a eficácia plena desta solução.
    Tem tópicos mais antigos discutindo isto, comparando-o com o S500 e diesel's mais antigos.
    Apesar disto, alerto que a minha conclusão sobre o seu problema é empírica, baseada em outras experiências aqui do fórum.
    Posso estar totalmente enganado.
    Afinal, não sou mecânico e não tenho a sua bomba injetora sobre uma bancada.
    Por isto, investigue muito, para ter certeza do problema e não gastar dinheiro à toa.
    E boa sorte!
    4X4 Brasil

  6. #6
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    39
    Posts
    1,106
    Agradecimentos: 8
    Citação Postado originalmente por NelsonJr Ver Post
    Caros foristas,

    Tenho uma Hilux 3.0 TD SRV Motor 1KZ-te 2003 e estou com problema na Luz de Injeção (CHECK) que acende.
    Quando ligo com o motor frio (geralmente de manhã) todas as luzes se apagam normalmente, mas coloco o carro em movimento e a luz check acende e o motor perde a força. Desligo e aguardo alguns segundos e ligo novamente, parece que nada aconteceu e roda tudo normal. Foi passado o scaner e na primeira vez acusou pedal do acelerador. foi limpo todos os contatos dos chicotes que estavam sujos e parecia ter resolvido, mas o problema permaneceu, voltou a passar o scaner e acusou borboleta. A viatura voltará na oficina para verificação e limpeza da borboleta.
    alguma sugestão / ajuda?

    meu e-mail: nelson.araujojr@gmail.com

    Obrigado

    Nelson Araujo
    Meu amigo quer resolver seu problema tem um cara muito bom em Natal - RN ele já auxiliou várias pessoas na resolução desse problema. Esse carro tem sistema de diagnóstico próprio, com um clipe grampo o que for você tira o código de piscadas e você vai ter uma ideia do que seria o problema, 99,9% dos casos nunca é a bomba injetora.

    Só para ter uma ideia uma pessoa procurou Leo Rocha em Natal estava rodando com a viatura ruim há mais de dois anos, em 30 min de serviço Leo consertou o carro do cara. A pessoa ficou tão satisfeita que se emocionou por que já tinha rodado para tudo quanto é lugar e nunca tinham resolvido.

    Faça o seguinte mande seu número de celular para ser add ao grupo sw4 da gente.


    No Aguardo
    Hilux sw4 - 2001 - TD - KZ-TE, bandida!

  7. #7
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    39
    Posts
    1,106
    Agradecimentos: 8
    Citação Postado originalmente por NelsonJr Ver Post
    Em tempo....
    Quanto a bomba injeto, a partida pega na primeira, sem barulho, sem falhas, sem fumaça, a pick-up está "redondinha"....
    Tem nada haver com bomba injetora nem diesel s10 a minha é semi eletrônica está quase com 100.000 kms rodando so usando diesel s10.


    Em tempo mande seu número com área DDD
    Hilux sw4 - 2001 - TD - KZ-TE, bandida!

  8. #8
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Boa noite Calhiandro,

    Você tem o contato dessa pessoa de Natal-RN?

    meu whats 11 9.7206.9137

    Grato,

    Nelson
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  9. #9
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Citação Postado originalmente por calhiandro Ver Post
    Tem nada haver com bomba injetora nem diesel s10 a minha é semi eletrônica está quase com 100.000 kms rodando so usando diesel s10.


    Em tempo mande seu número com área DDD
    Boa noite Calhiandro,

    Você tem o contato dessa pessoa de Natal-RN?

    meu whats 11 9.7206.9137

    Grato,

    Nelson
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  10. #10
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Citação Postado originalmente por calhiandro Ver Post
    Meu amigo quer resolver seu problema tem um cara muito bom em Natal - RN ele já auxiliou várias pessoas na resolução desse problema. Esse carro tem sistema de diagnóstico próprio, com um clipe grampo o que for você tira o código de piscadas e você vai ter uma ideia do que seria o problema, 99,9% dos casos nunca é a bomba injetora.

    Só para ter uma ideia uma pessoa procurou Leo Rocha em Natal estava rodando com a viatura ruim há mais de dois anos, em 30 min de serviço Leo consertou o carro do cara. A pessoa ficou tão satisfeita que se emocionou por que já tinha rodado para tudo quanto é lugar e nunca tinham resolvido.

    Faça o seguinte mande seu número de celular para ser add ao grupo sw4 da gente.


    No Aguardo

    Boa noite pessoal,

    Fiz o teste de piscada e indicou erro 15 - "Falha no circuito do motor de controle da borboleta de aceleração" problema elétrico. Estou na caça para resolver desconectando e passando limpa contatos nos sensores do circuito e verificação de fios com mal contato e/ou rompidos, inclusive os sensores do pedal do acelerador e também testar condutividade dos chicotes. Muito obrigado Calhiandro pelas dicas e por ter me adicionado no grupo SW4 onde estou recebendo valiosas dicas e ajuda do Leo Rocha, pessoa muito solícita e competente. Um abraço a todos e voltarei assim que solucionar o problema.
    4X4 Brasil
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

  11. #11
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    39
    Posts
    1,106
    Agradecimentos: 8
    Citação Postado originalmente por NelsonJr Ver Post
    Boa noite pessoal,

    Fiz o teste de piscada e indicou erro 15 - "Falha no circuito do motor de controle da borboleta de aceleração" problema elétrico. Estou na caça para resolver desconectando e passando limpa contatos nos sensores do circuito e verificação de fios com mal contato e/ou rompidos, inclusive os sensores do pedal do acelerador e também testar condutividade dos chicotes. Muito obrigado Calhiandro pelas dicas e por ter me adicionado no grupo SW4 onde estou recebendo valiosas dicas e ajuda do Leo Rocha, pessoa muito solícita e competente. Um abraço a todos e voltarei assim que solucionar o problema.
    Meu amigo tenho certeza que você vai conseguir identificar o problema e corrigi-lo está no caminho certo. Quando resolver poste aqui a solução.

    Forte abraço
    Hilux sw4 - 2001 - TD - KZ-TE, bandida!

  12. #12
    Usuário
    Entrada
    14/03/2018
    Local
    itu/SP
    Idade
    58
    Posts
    15
    Agradecimentos: 0
    Boa noite pessoal, problema resolvido!!
    Após várias tentativas, na falta de profissional especializado nessas "antiguinhas" aqui na minha região e o problema persistindo e piorando com mais vezes acendendo a luz de check e ainda quando desligava a viatura começou a trepidar cada vez mais o motor, levei na CSS Toyota que por sorte o chefe da oficina está lá desde 2001 e tem alguma experiência nessas viaturas, fez também o teste de piscada e passou o scanner, em ambos deu erro 15. Fez todos os testes elétricos possÃ*veis de continuidade e resistência dos chicotes da borboleta e acelerador seguindo todo o protocolo do sistema elétrico da minha viatura. Diagnóstico: Troca do conjunto da borboleta = Motor, corpo e sensores, pois a Toyota só vende o conjunto completo. Autorizei o serviço. Total = R$ 3.475,00 (R$ 3.135 da peça + R$ 340 MO) com 1 ano de garantia. A viatura ficou de 23 Ã* 31 de Março na CSS para testes pré e pós conserto.
    Mais uma vez gostaria de agradecer ao Calhiandro que me abordou no meu post e me indicou o Leo Rocha que me passou muitas dicas com seu conhecimento nessas viaturas e acertou em cheio o problema, mas como eu disse anteriormente não consegui encontrar um profissional com essa experiência aqui na minha região e também pela dificuldade de encontrar peças paralelas e/ou usadas com garantia, optei por levar na CSS Toyota. Um abraço a todos e obrigado por todos os comentários de de certa forma sempre são valiosos.
    Hilux 2003 SRV Cabine Dupla 4x4 3.0 Turbo Diesel

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Hilux 2003 com motor 2018
    Por Jeffy no fórum Toyota
    Respostas: 4
    Última resposta: 08/08/2019, 12:20
  2. Respostas: 1
    Última resposta: 05/10/2018, 18:14
  3. hilux sr 3.0 TD 2003
    Por Pantanal4x4 no fórum Toyota
    Respostas: 7
    Última resposta: 02/04/2013, 20:54
  4. Hilux SRV CD TD 4x4 2003 / 2003
    Por Fernando.cesar no fórum Vendem-se Veículos
    Respostas: 3
    Última resposta: 15/04/2008, 18:17

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade