x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1
    Usuário Avatar de trairi
    Entrada
    15/06/2018
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0

    Barulho tipo chocalho no pedal do acelerador da SW4 2011




    Boa noite.

    Tenho uma SW4 2011 diesel. Está fazendo um barulho, tipo um grilo, no pedal do acelerador. Não tem folga no pedal, quando eu piso ele emite um som como um chocalho, ou algo parecido. Alguém já passou por isso? Pode ser impressão minha, mas parece que começou, ou ficou mais alto, depois que eu troquei o filtro que fica no radiador do intercooler... Acredito que não tenha nada relacionado...Não achei nada na net.
    SW4 2011 3.0 Diesel SRV Aut.

  2. #2

  3. #3
    Usuário Avatar de trairi
    Entrada
    15/06/2018
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por Renatopami Ver Post
    Bom dia Renato.

    Sim o barulho é MUITO parecido com este. O que foi no seu carros, como resolveu?

    Grato.
    SW4 2011 3.0 Diesel SRV Aut.

  4. #4
    Então Trairi.....esse vídeo é do meu carro mesmo...rsrs,é uma bucha do pedal do freio.
    No meu caso,levei na CSS Toyota para trocar,acho que a bucha custou 40,00 + 1 hora de MO(150,00).
    Eu achava que era suspensão,barulho horrível....troquei a bucha do pedal,barulho resolvido
    RPM

  5. #5
    Usuário Avatar de trairi
    Entrada
    15/06/2018
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0
    Vou verificar a bucha da minha. Mas o pedal do freio não vibra nem nada. Pensei em ser defeito no pedal do acelerador eletrônico.

    Ontem fiz Rio RJ x Ponta Grossa no Paraná. A luz da injeção as vezes acende e o carro perde potencia.. Eu desligo o carro, espero 30 segundo e ligo. O carro volta ao normal. Na última vez a luz acendeu mas o carro não perdeu potência. Consegui seguir viagem, andando até 160 por hora.

    Não acredito ser defeito mecânico, na turbina, na bomba nos bicos, pois o carro anda muito bem....

    Cheguei a Ponta Grossa. Desloquei e liguei o carro e a luz não apagou. O pior é que agora o carro não passa de 60 por hora... Hj sábado de Páscoa vou te tarde arrumar alguém p apagar a luz para voltar p Rio e VENDER essa bomba chamada SW4.....

    Nunca mais.

    Já tive 4 Corollas, Jetta 2.0 TSi, Civic LXR.... SUV a diesel nunca mais....
    4X4 Brasil

  6. #6
    Eu já li alguns relatos de problemas na injeção,falhas e etc nesses carros....adotei o seguinte procedimento no meu carro,que tem me mantido distante de problemas até agora:
    Só a asteço com diesel S-10 aditivado no mesmo posto
    Só uso filtros de ar e diesel(óleo também)originais Toyota,trocando o de ar de 20 em 20 mil Km e o de diesel de 15 em 15 mil Km
    Mas às vezes damos azar com um carro também...
    Enfim...
    RPM

  7. #7
    Já ia esquecendo.....no seu caso,verifica um sensor que tem no filtro de ar e coloca um filtro novo de diesel....às vezes é algo simples até...
    RPM

  8. #8
    Usuário Avatar de andrecaceres
    Entrada
    01/01/2018
    Local
    Presidente Prudente/SP
    Idade
    28
    Posts
    44
    Agradecimentos: 0
    Citação Postado originalmente por trairi Ver Post
    Ontem fiz Rio RJ x Ponta Grossa no Paraná. A luz da injeção as vezes acende e o carro perde potencia.. Eu desligo o carro, espero 30 segundo e ligo. O carro volta ao normal. Na última vez a luz acendeu mas o carro não perdeu potência. Consegui seguir viagem, andando até 160 por hora.

    Não acredito ser defeito mecânico, na turbina, na bomba nos bicos, pois o carro anda muito bem....
    Cheguei a Ponta Grossa. Desloquei e liguei o carro e a luz não apagou. O pior é que agora o carro não passa de 60 por hora...
    Como acendeu a luz da injeção talvez seja bom passar um scan. Pela descrição não parece ser problema mecânico mesmo.
    Se fosse a qualidade do combustível não sei se apresentaria essa característica de hora funcionar bem, hora não.

    Citação Postado originalmente por trairi Ver Post
    Hj sábado de Páscoa vou te tarde arrumar alguém p apagar a luz para voltar p Rio e VENDER essa bomba chamada SW4.....
    Nunca mais.
    Já tive 4 Corollas, Jetta 2.0 TSi, Civic LXR.... SUV a diesel nunca mais....
    Entendo a frustração, mas parece ser azar.
    4X4 Brasil
    HILUX SRV 3.0 AT 2009 /// BF 265-70R16 KO2 /// Diretão+Pente /// EGR off

  9. #9
    Usuário
    Entrada
    04/03/2004
    Local
    Jaraguá do Sul/SC
    Idade
    42
    Posts
    308
    Agradecimentos: 6
    Citação Postado originalmente por trairi Ver Post
    Vou verificar a bucha da minha. Mas o pedal do freio não vibra nem nada. Pensei em ser defeito no pedal do acelerador eletrônico.

    Ontem fiz Rio RJ x Ponta Grossa no Paraná. A luz da injeção as vezes acende e o carro perde potencia.. Eu desligo o carro, espero 30 segundo e ligo. O carro volta ao normal. Na última vez a luz acendeu mas o carro não perdeu potência. Consegui seguir viagem, andando até 160 por hora.

    Não acredito ser defeito mecânico, na turbina, na bomba nos bicos, pois o carro anda muito bem....

    Cheguei a Ponta Grossa. Desloquei e liguei o carro e a luz não apagou. O pior é que agora o carro não passa de 60 por hora... Hj sábado de Páscoa vou te tarde arrumar alguém p apagar a luz para voltar p Rio e VENDER essa bomba chamada SW4.....

    Nunca mais.

    Já tive 4 Corollas, Jetta 2.0 TSi, Civic LXR.... SUV a diesel nunca mais....
    Do motor provavelmente é a admissão que está carbonizada. Procura por carbonização da valvula EGR. Fácil de corrigir.
    Do pedal, passei pelo mesmo problema e a buchinha é ridícula de pequena e barata. Resolve na concessionária (a minha trocaram sem custo junto com a troca do óleo do cambio).
    Hilux 3.0 D-4D SRV 2007 auto - General Grabber AT2 / Capota de fibra / YAESU FT-7800
    ex-Hilux SW4 3.0TD 1998 - A "vaca"

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Barulho tipo um chocalho alto quando se tira o pé da embalagem
    Por Carlos Sarres no fórum Kia Sportage
    Respostas: 3
    Última resposta: 06/06/2018, 20:40
  2. pedal acelerador troller 3.0
    Por Rodrigo Lopes 73 no fórum Troller
    Respostas: 9
    Última resposta: 16/04/2017, 17:16
  3. Barulho chocalho 4x4
    Por felipecota no fórum Troller
    Respostas: 28
    Última resposta: 17/07/2012, 09:48
  4. pedal de acelerador
    Por autodemolidora no fórum Gaiola, Baja e Buggy
    Respostas: 8
    Última resposta: 01/10/2011, 09:15
  5. Barra do pedal do acelerador
    Por Paulo EAR no fórum Niva
    Respostas: 4
    Última resposta: 18/02/2010, 19:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado