x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    03/03/2017
    Local
    Franca/SP
    Idade
    46
    Posts
    4
    Agradecimentos: 0

    Hilux SW4 depois que esquenta, não pega.




    galera minha Hilux eu ando mais ou menos uns 200 km por ai ,ai eu paro em um posto vou ao banheiro e quando volto vou dar partida ela faz como se a bateria estivesse acabado, espero mais ou menos de 30 a 40 minutos dou na partida pega normal ......alguém já pegou um defeito desse e possa me ajudar ....grato
    4X4 Brasil

  2. #2
    Usuário
    Entrada
    08/11/2008
    Local
    Santa Maria/RS
    Idade
    50
    Posts
    830
    Agradecimentos: 12
    Verifica os cabos da bateria e do motor de partida, inclusive os aterramentos. Com o aquecimentos, pode dar mau contato se tiver com uma conexão frouxa ou cabo rompendo.
    SW4 3.0 TD 2001 - EX - SW4 2.8 93 JAPONESA ORIGINAL - EX - TOYOTA HILUX CD SRV 3.0 TD 2002 - 1KZT-E

  3. #3
    Usuário
    Entrada
    03/03/2017
    Local
    Franca/SP
    Idade
    46
    Posts
    4
    Agradecimentos: 0
    problema resolvido o terminal massa estava com um trincado valeu obrigado Claudio

  4. #4
    Usuário
    Entrada
    14/08/2018
    Local
    Belem/PA
    Idade
    39
    Posts
    1
    Agradecimentos: 0
    Estou com o mesmo problema
    Tem algo a ver com o automático do motor de partida?

  5. #5
    Usuário Avatar de Eliezer
    Entrada
    27/02/2007
    Local
    Itapeva/MG
    Idade
    44
    Posts
    288
    Agradecimentos: 5
    Citação Postado originalmente por Steve levi Ver Post
    Estou com o mesmo problema
    Tem algo a ver com o automático do motor de partida?
    Aterramento com certeza...
    Hilux 2.8 93 "A Onça"

  6. #6
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    48
    Posts
    1,876
    Agradecimentos: 37

    SW4 93 não liga quando quente...veja a solução!

    Olá pessoal!
    A Matilde andou aprontando comigo, me deixando na mão quando parava no posto pra abastecer...na hora de sair, motor quente, batia a chave e nadaaaaa! Olha a solução!
    "Numa viagem de carro, mais importante que o destino, é aproveitar ao máximo tudo que há de bom no caminho."
    Toyota Hillux SW4 93...Matilde.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Motor MD esquenta e não pega mais
    Por Costella no fórum Gaiola, Baja e Buggy
    Respostas: 28
    Última resposta: 10/02/2018, 22:11
  2. Ranger V6 4.0 não pega depois que esquenta.
    Por kaminski no fórum Ford
    Respostas: 19
    Última resposta: 19/09/2017, 09:27
  3. Respostas: 0
    Última resposta: 01/08/2014, 10:19
  4. porque o cj5 perde embreagem depois q esquenta
    Por slash no fórum Jeep Willys
    Respostas: 29
    Última resposta: 23/06/2014, 19:39
  5. CJ Não pega qndo esquenta!
    Por Nilsinho no fórum Jeep Willys
    Respostas: 6
    Última resposta: 01/11/2006, 11:20

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade