x
Convex Datacenter
Resultados 1 a 2 de 2
  1. #1
    Usuário
    Entrada
    19/05/2016
    Local
    Porto Alegre/RS
    Posts
    2
    Agradecimentos: 0

    Rav4 2001 4x4 cambio automatico demorando trocar a 1ª marcha




    Boa noite a vcs
    Sou novo no forum, moro em Porto Alegre, adquiri uma RAV4 2001 4x4 a dois dias;
    sentindo sair pesada e demora desenvolver velocidade no D,
    a primeira marcha demorar a trocar, vai até 4000 rpm e passa;
    alguém tem rav e pode me dizer se isso é normal?
    É meu primeiro 4x4, grato pela oportunidade.

    Att

    Alexandro
    4X4 Brasil Razão: erros texto

  2. #2
    Usuário
    Entrada
    23/06/2013
    Local
    sao bernardo do campo/SP
    Posts
    187
    Agradecimentos: 3
    boa tarde.
    ja checou se o fluido do cambio automatico ja havia sido trocado?
    Toyota Land Cruiser 80 GX 1HD-T 1991 Branquela.
    Toyota Land Cruiser Prado 2008 Long Range.
    Toyota Corolla 2007 Xei Auto.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. vitara demorando a passar marcha
    Por Ismar Leal Machado no fórum Suzuki
    Respostas: 4
    Última resposta: 21/05/2016, 19:54
  2. Marcha ré demorando - Sidekick automatico
    Por Berger no fórum Suzuki
    Respostas: 5
    Última resposta: 08/04/2013, 00:15
  3. Cambio Automático = Trocar marchas ??????????????
    Por serafa no fórum Mitsubishi
    Respostas: 53
    Última resposta: 02/11/2012, 23:36
  4. Cherokee cambio automatico não passa marcha
    Por Marcoprint no fórum Jeep Wrangler/Cherokee
    Respostas: 15
    Última resposta: 24/02/2010, 20:30
  5. Respostas: 1
    Última resposta: 03/11/2006, 08:34

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado