x
Convex Datacenter
Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 a 12 de 50
  1. #1
    Usuário
    Entrada
    27/03/2016
    Local
    Rio de Janeiro/RJ
    Idade
    55
    Posts
    2
    Agradecimentos: 0

    Turbina hilux sw4




    Boa tarde, estou quase comprando uma hilux sw4 diesel ano 2010, ouvi falar que a turbina costuma dar problema e é muito caro para consertar, é verdade essa informação?
    Obrigado

  2. #2
    Usuário
    Entrada
    01/08/2015
    Local
    Lages/SC
    Idade
    52
    Posts
    9
    Agradecimentos: 0
    Bom dia Nissim!
    Comprei uma 2008 há seis meses e com dois meses de uso a turbina pifou. Vale dize que ela já estava com 170.000 km.
    Na concessionária Toyota, me pediram r$ 7.000,00, fora a mão-de-obra para a troca, um absurdo.
    Acabei gastando R$ 3.000,00, mandando recondicioná-la em São Paulo.
    No entanto, não sei lhe dizer se isto ocorre com frequência, ou se fui "premiado".
    Abraços

  3. #3
    Usuário
    Entrada
    04/03/2004
    Local
    Jaraguá do Sul/SC
    Idade
    42
    Posts
    310
    Agradecimentos: 7
    Citação Postado originalmente por Süpptitz Ver Post
    Bom dia Nissim!
    Comprei uma 2008 há seis meses e com dois meses de uso a turbina pifou. Vale dize que ela já estava com 170.000 km.
    Na concessionária Toyota, me pediram r$ 7.000,00, fora a mão-de-obra para a troca, um absurdo.
    Acabei gastando R$ 3.000,00, mandando recondicioná-la em São Paulo.
    No entanto, não sei lhe dizer se isto ocorre com frequência, ou se fui "premiado".
    Abraços
    Conta mais detalhes... Como você percebeu o problema e o que especificamente deu problema na turbina?
    Hilux 3.0 D-4D SRV 2007 auto - General Grabber AT2 / Capota de fibra / YAESU FT-7800
    ex-Hilux SW4 3.0TD 1998 - A "vaca"

  4. #4
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,750
    Agradecimentos: 106
    Citação Postado originalmente por Nissim Ver Post
    Boa tarde, estou quase comprando uma hilux sw4 diesel ano 2010, ouvi falar que a turbina costuma dar problema e é muito caro para consertar, é verdade essa informação?
    Obrigado
    Não, a turbina não costuma dar problema.
    O azar do Süpptitz talvez tenha sido por ter adquirido uma viatura muito judiada.
    Esses veículos até podem chegar a 200 Km/h, mas não são feitos para isto.
    Comprando uma com bom histórico de manutenção, pode ficar tranquilo.

  5. #5
    Usuário
    Entrada
    01/08/2015
    Local
    Lages/SC
    Idade
    52
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por Emerson Höpner Ver Post
    Conta mais detalhes... Como você percebeu o problema e o que especificamente deu problema na turbina?
    Respondendo a você Emerson, acredito que darei respostas a vários posts referente a Hilux.
    A primeira falha que notei, foi que quando eu precisava de mais potência (geralmente em uma ultrapassagem) ela cortava a bomba de combustível, acendendo a lâmpada no painel. Vale ressaltar que este defeito tem tirado o sono de muitos aqui. Acredito que outras falhas podem causar isto, mas que também se deve a turbina, agora é indiscutível, sendo que após o conserto da turbina, o problema ficou resolvido.
    A segunda falha, aconteceu que em viagem, de repente passou a emitir um "assobio" quando em baixa rotação. Do assobio foi passando a uma sirene, até que a turbina se foi (rodei em torno de uns 200 km até ela pifar por completo).
    A partir daí, ficou "sem força", acredito que no modo de segurança. Em subidas a 20 km/h, em terrenos planos, após embalar, chegava a 100 km/h, porém soltando uma fumaça preta e aumentando em muito o consumo. O diesel que não queimava, gerava a fumaça e deixou a traseira da SW4 toda suja.
    Devido ao alto valor (mais de r$ 7.000,00) de uma turbina novo, acabei optando por mandá-la recondicionar em uma empresa em São Paulo, cujo valor foi de R$ 1.800,00 para substituir "a parte fria", ou seja, o sistema rotativo.
    Substituída a turbina, está funcionando normalmente, porém senti perda de potência, principalmente em retomadas. O meu mecânico me falou que provavelmente se deve a turbina estar "amaciando".
    Peça desculpa a quem entender que fiz um texto longo, porém entendo que poderá ser útil ao amigos.
    Outras perguntas, fico a disposição. Abraços a todos.

    Obs.: Mesmo com tudo isto, acredito que o Glaicon tem razão em suas ponderações.

  6. #6
    Usuário
    Entrada
    07/12/2009
    Local
    Resende/RJ
    Idade
    59
    Posts
    1,289
    Agradecimentos: 0
    Amigos,
    Não é normal a turbina pifar com 170k, o que acontece é que muitos proprietários mal leem o manual do carro e acham que aquele adesivo no parabrisa é para enfeite, to cansado de ver o cara chegar e desligar o carro na hora, tem que respeitar o tempo para desligar o carro para o óleo refrigerar a turbina, acho que esse é o maior fator para se perder uma turbina.
    Abs.
    Carlos Feitosa.
    LAND CRUISER PRADO 2009
    EX - SW4 3.0 TD 2002

  7. #7
    Usuário
    Entrada
    01/09/2015
    Local
    Ibarama/RS
    Idade
    33
    Posts
    24
    Agradecimentos: 0
    Citação Postado originalmente por feitosac Ver Post
    Amigos,
    Não é normal a turbina pifar com 170k, o que acontece é que muitos proprietários mal leem o manual do carro e acham que aquele adesivo no parabrisa é para enfeite, to cansado de ver o cara chegar e desligar o carro na hora, tem que respeitar o tempo para desligar o carro para o óleo refrigerar a turbina, acho que esse é o maior fator para se perder uma turbina.
    Abs.

    Desculpe amigo, mas a minha não tem este adesivo. Qual seria esse tempo que vc se refere. Abraço

  8. #8
    Usuário Avatar de Newton Guerra
    Entrada
    24/07/2007
    Local
    São Paulo/SP
    Idade
    57
    Posts
    1,731
    Agradecimentos: 13
    Gabriel, segue uma foto (meia-boca) do adesivo da Prado. Imagino que as instruções devam ser as mesmas.
    Miniaturas de Anexos Miniaturas de Anexos Turbina hilux sw4-adesivo-turbina.jpg  
    Newton
    Vitara Canvas 97
    Ex LC Prado 09 - Andina

  9. #9
    Usuário
    Entrada
    05/01/2016
    Local
    Braília/Goiás/DF
    Idade
    33
    Posts
    20
    Agradecimentos: 2
    Bom Dia,

    Lendo o tópico me identifiquei com o problema, mas no meu caso foi com um veículo de outra marca, uma NISSAN FRONTIER AUTOMÁTICA com menos de 100.000 km rodados tive que trocar a turbina por 2 vezes, minha sorte que a primeira troca estava na garantia e a segunda tinha saído da garantia dos 3 anos, mas a concessionária trocou depois de muita reclamação e briga e a desculpa que deram para o problema foi que “ERA NORMAL ISSO, QUE ACONTECE COM TODOS CARROS A DIESEL”. Só podiam estar de brincadeira, trocar a turbina por 2 vezes em menos de 100.000 km. Compramos ela nova, li o manual todo antes de sair no carro, sei de todos os procedimentos para turbina depois de viagens longas, antes de desligar, fazia tudo certinho e mesmo assim acontecia esse tipo de problema, nunca andava em altas velocidades. Mas lendo um tópico exclusivo dessa área e exclusivo da Frontier, vi que era um problema mesmo do veículo e que aconteceu com muita gente. Então devido a esse fato vendi assim que trocamos pela segunda vez a turbina. Espero que não seja um problema de todos os carros, pois estamos pensando em pegar a nova SW4, mas vamos esperar um pouco mais para ver.

  10. #10
    Usuário Avatar de Newton Guerra
    Entrada
    24/07/2007
    Local
    São Paulo/SP
    Idade
    57
    Posts
    1,731
    Agradecimentos: 13
    Rocha Mendes, normal em todos os carros não é. A da Prado está com 150.000 km e mais de 6 anos, sem nenhum sintoma de problema. Há relatos aqui no fórum sobre problemas em turbinas de todas as marcas, mas é uma grande minoria. Adoram tirar o corpo fora em concessionárias, nem que para isso tenham que inventar histórias como essa.

    Abraços
    Newton
    Vitara Canvas 97
    Ex LC Prado 09 - Andina

  11. #11
    Usuário
    Entrada
    07/12/2009
    Local
    Resende/RJ
    Idade
    59
    Posts
    1,289
    Agradecimentos: 0
    Caro Gabriel,
    O adesivo é este que o Newton postou acima, nas minhas SW4 2001 , 2002 e Prado todas tinham, mas o procedimento é aconsellhável para todos os carros turbo diesel.
    Abraços.
    Carlos Feitosa.
    LAND CRUISER PRADO 2009
    EX - SW4 3.0 TD 2002

  12. #12
    Usuário
    Entrada
    01/09/2015
    Local
    Ibarama/RS
    Idade
    33
    Posts
    24
    Agradecimentos: 0
    Citação Postado originalmente por feitosac Ver Post
    Caro Gabriel,
    O adesivo é este que o Newton postou acima, nas minhas SW4 2001 , 2002 e Prado todas tinham, mas o procedimento é aconsellhável para todos os carros turbo diesel.
    Abraços.
    Agradeço aos amigos. Realmente não tinha ideia deste procedimento, só agora vi que já fiz muita coisa errada com minha turbina.. haha. Grande abraço

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Turbina Hilux 2002.
    Por Flavio Torres no fórum Toyota
    Respostas: 6
    Última resposta: 04/07/2016, 17:11
  2. Hilux - Turbina
    Por celio.henrique no fórum Toyota
    Respostas: 7
    Última resposta: 13/09/2013, 17:08
  3. Turbina Para Hilux 2.8
    Por schinzel no fórum Vendem-se Peças e Acessórios
    Respostas: 10
    Última resposta: 19/02/2012, 18:28
  4. Hilux SW 4- 2.8 - Adaptar Turbina
    Por Jaques dos Santos no fórum Toyota
    Respostas: 9
    Última resposta: 12/05/2009, 09:42
  5. Turbina Motor TB 3.0 Hilux SW4
    Por Alício no fórum Toyota
    Respostas: 3
    Última resposta: 17/10/2006, 17:29

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado