x
Convex Datacenter
Página 4 de 4 PrimeiroPrimeiro 1234
Resultados 37 a 44 de 44
  1. #37
    Usuário
    Entrada
    06/12/2005
    Local
    Lagoa Santa/MG
    Posts
    449
    Agradecimentos: 5



    Estou retornando ao tópico para esclarecer o acontecido com a minha SW4.

    Quando levei na revisão dos 70.000 Km, a viatura apresentava um chiado em primeira marcha. A autorizada condenou a turbina sugerindo a substituição da mesma pela bagatela de R$ 9.000,00.

    Inconformado com o orçamento, levei a VTR numa oficina especializada em turbinas. A mesma foi reparada apenas substituindo o rotor, cujas paletas realmente já estavam com as bordas danificadas, mas nada que comprometesse o desempenho da peça ou da VTR. Este reparo ficou em R$ 1.700,00.

    Mas para a minha infelicidade, o chiado voltou. Desta vez levei num mecânico zé ruela perto da minha casa e ele me disse que o chiado era o retentor do diferencial dianteiro LE... levantou o carro e reproduziu o chiado girando a roda.

    Enfim, o serviço ficou em míseros R$ 250,00 e o chiado sumiu definitivamente.

    Vivendo e aprendendo.

  2. #38
    Usuário
    Entrada
    25/04/2016
    Local
    São Paulo/SP
    Idade
    49
    Posts
    36
    Agradecimentos: 0
    Muito cuidado com recondicionamento de turbinas, muitas das vezes o miolo (reparo) não é original e não processa o correto volume de ar, fazendo a viatura perder potência. Aqui mesmo no fórum , varias pessoas já reportaram este fato.

  3. #39
    Usuário
    Entrada
    25/05/2009
    Posts
    11
    Agradecimentos: 0
    Amigo, seu problema foi resolvido? Tenho uma 2008, que está se aproximando dos 170.000, e a turbina deu problema essa semana, levei na autorizada e recomendaram troca, no módico valor de 10.000 a turbina, kkk. Vou comprara uma nova no paralelo, recondicionar será minha segunda opção por aqui. Me conta mais se possível sobre tua resolução para o problema.

  4. #40
    Usuário
    Entrada
    29/01/2019
    Local
    Fortaleza/CE
    Posts
    2
    Agradecimentos: 0
    Prezados,

    cheguei de uma viagem longa (650km ida e 650 volta). Após chegar, notei que o carro perdeu um pouco da força na aceleração.

    Fiz a troca de óleo e filtros e solicitei ao mecânico para suspender o carro para fazer aquela inspeção básica do fundo do carro. Vi que a turbina estava merejando um pouco no lado quente.

    Vocês tem alguma ideia se isto significa que a turbina se foi?

    Eu sempre faço o procedimento de partida e parada do carro, porém a minha esposa passa grande parte do tempo com o carro e eu não sei se ela faz o procedimento corretamente.

    Vocês sabem quais outros sinais eu preciso observar no carro? Há algum outro sensor (pressão de ar, MAF) que posso verificar? Alguém tem os valores de referência destes sensores?

    Agradeço.

  5. #41
    Usuário
    Entrada
    03/07/2019
    Local
    Luanda/RJ
    Posts
    3
    Agradecimentos: 0
    é sem duvida uma forma de salvaguardar a vida util de um turbo.

  6. #42
    Usuário Avatar de WanBass
    Entrada
    09/03/2012
    Local
    Goiânia/GO
    Idade
    42
    Posts
    140
    Agradecimento: 1
    Boa tarde amigos, minha `S` 2008 esta com 240 mil kilometros rodados e agora apresentou o temível assoviado da turbina, alguém sabe de algum lugar em Goiânia que eu posso resolver isso ?
    Abs
    Toyota SW4 SRV 4x4 2008 TurboDiesel

  7. #43
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Local
    Betim/MG
    Idade
    46
    Posts
    262
    Agradecimento: 1
    Citação Postado originalmente por WanBass Ver Post
    Boa tarde amigos, minha `S` 2008 esta com 240 mil kilometros rodados e agora apresentou o temível assoviado da turbina, alguém sabe de algum lugar em Goiânia que eu posso resolver isso ?
    Abs
    Bom dia!
    Percebi que esse assoviado parece ser meio normal nas SW4, pelo menos na minha e em outras 4 que andei, incluindo uma 2014, todas sem exceção estão assoviando.

    A minha é 2010, e de presente já ganhei um problema na turbina com apenas uma semana de uso comigo rsrs, é um presente e tanto para quem pagou 90k numa viatura que dizem ser extremante robusta.
    Voltando ao "assoviado" e ao problema na turbina, apesar do assovio o problema na minha turbina (pelo menos até eu desmontar e verificar melhor) é apenas o variador travado. Com o variador travado a turbina não enche deixando o carro em modo de segurança, não passa de 1100rpm.
    Vou tentar retirar hoje e destravar o variador. Depois posto o resultado aqui.

    Abs.
    Wander
    JPX 98 VW 1.9, Pick-Up JPX 95 (motor de Marea Diesel) / Toyota SW4 3.0
    http://www.4x4brasil.com.br/forum/sh...ad.php?t=75716

  8. #44
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    51
    Posts
    4,723
    Agradecimentos: 106
    Citação Postado originalmente por TTJPX Ver Post
    Bom dia!
    Percebi que esse assoviado parece ser meio normal nas SW4, pelo menos na minha e em outras 4 que andei, incluindo uma 2014, todas sem exceção estão assoviando.

    A minha é 2010, e de presente já ganhei um problema na turbina com apenas uma semana de uso comigo rsrs, é um presente e tanto para quem pagou 90k numa viatura que dizem ser extremante robusta.
    Voltando ao "assoviado" e ao problema na turbina, apesar do assovio o problema na minha turbina (pelo menos até eu desmontar e verificar melhor) é apenas o variador travado. Com o variador travado a turbina não enche deixando o carro em modo de segurança, não passa de 1100rpm.
    Vou tentar retirar hoje e destravar o variador. Depois posto o resultado aqui.

    Abs.
    Wander, meu amigo Marcos, que tem uma base da SW4 2010 montada sob uma Bandeirante, na véspera da nossa viagem para Mendoza agora em julho, estava com a viatura entrando em modo segurança, quando andava em rodovia, tipo 100 Km/h ou mais.
    Desligava a chave, esperava um pouco, e tudo voltava ao normal.
    Depois de acontecer algumas vezes voltou ao mecânico.
    Verificada a turbina, era o eixo variador da mesma carbonizado.
    Ele utiliza o S500.
    Feita a limpeza, efetuados testes em estrada, tudo certo.
    Rodamos 5.500 Km´s sem qualquer problema.
    Por isso, faça essa limpeza e teste.
    Boa sorte!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Turbina Hilux 2002.
    Por Flavio Torres no fórum Toyota
    Respostas: 6
    Última resposta: 04/07/2016, 17:11
  2. Hilux - Turbina
    Por celio.henrique no fórum Toyota
    Respostas: 7
    Última resposta: 13/09/2013, 17:08
  3. Turbina Para Hilux 2.8
    Por schinzel no fórum Vendem-se Peças e Acessórios
    Respostas: 10
    Última resposta: 19/02/2012, 18:28
  4. Hilux SW 4- 2.8 - Adaptar Turbina
    Por Jaques dos Santos no fórum Toyota
    Respostas: 9
    Última resposta: 12/05/2009, 09:42
  5. Turbina Motor TB 3.0 Hilux SW4
    Por Alício no fórum Toyota
    Respostas: 3
    Última resposta: 17/10/2006, 17:29

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado