x
Convex Datacenter
Resultados 1 a 11 de 11
  1. #1
    Usuário Avatar de SandroGaúcho
    Entrada
    22/08/2011
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    243
    Agradecimento: 1

    SENSOR de temperatura das velas aquecedora!?!?




    Boa tarde pessoal!

    Alguém sabe onde se localiza o sensor/termostato do sistema de aquecimento das velas aquecedoras?

    a) Já verificamos o RELÊ ao lado esquerdo do cofre está OK;
    b) O FUSÍVEL localizado no lado direito do cofre está OK;
    c) O TIMER está perfeito.

    Segundo o esquema elétrico existe um sensor de temperatura que controla o TIMER em caso de motor quente ele não usa o aquecimento das velas.

    Infelizmente ainda não encontrei esse sensor de temperatura, por favor, alguém pode me ajudar?

    Obs.: Estou usando ligação direta para as velas(Cambiarra) hehehe

    Abraço
    Toyota Hilux SW4 2.8 D 93/94 Azul

  2. #2
    Usuário Avatar de SandroGaúcho
    Entrada
    22/08/2011
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    243
    Agradecimento: 1
    Por favor, alguma dica de onde fica esse sensor que vai para o Timer?

    Grato
    Toyota Hilux SW4 2.8 D 93/94 Azul

  3. #3
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    46
    Posts
    1,857
    Agradecimentos: 32
    Xará! Pelo que eu saiba, não existe esse sensor...somente timer a cada virada de chave.
    É inclusive uma coisa que me incomoda...pois mesmo com motor quente, ao virar a chave o timer é acionado e dá até para escutar o tec do relê.
    "Numa viagem de carro, mais importante que o destino, é aproveitar ao máximo tudo que há de bom no caminho."
    Toyota Hillux SW4 93...Matilde.

  4. #4
    Usuário Avatar de SandroGaúcho
    Entrada
    22/08/2011
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    243
    Agradecimento: 1
    Fala Sandro, tudo bem?

    Pois de acordo com o esquema/desenho do sistema de aquecimento existe, então talvez eu esteja com o manual errado.

    SENSOR de temperatura das velas aquecedora!?!?-sistema.jpg
    Toyota Hilux SW4 2.8 D 93/94 Azul

  5. #5
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    45
    Posts
    883
    Agradecimentos: 11
    Citação Postado originalmente por sandro_ventania Ver Post
    Xará! Pelo que eu saiba, não existe esse sensor...somente timer a cada virada de chave.
    É inclusive uma coisa que me incomoda...pois mesmo com motor quente, ao virar a chave o timer é acionado e dá até para escutar o tec do relê.
    na minha também aciona todas as vezes...
    Toyota SW4 DLX 2.8D 93/94 "GUERRILLA" General Grabber AT² 265/70R15
    Suzuki Jimny 4Sport 2018 "King Jim"

  6. #6
    Usuário
    Entrada
    08/11/2008
    Local
    Santa Maria/RS
    Idade
    48
    Posts
    830
    Agradecimentos: 12
    Igual a minha. Aciona sempre que for ligar a VTR.
    SW4 3.0 TD 2001 - EX - SW4 2.8 93 JAPONESA ORIGINAL - EX - TOYOTA HILUX CD SRV 3.0 TD 2002 - 1KZT-E

  7. #7
    Usuário Avatar de SandroGaúcho
    Entrada
    22/08/2011
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    243
    Agradecimento: 1
    Pessoal

    Ainda não descobri onde fica o termostato das velas aquecedoras mas descobri que o sistema parou de funcionar porque eu apaguei a "Luz T-Belt" do painel!!!!!

    Doideira total, lembrei que no mesmo dia que eu apaguei a luz T-belt o relê das velas não acionava mais e então ontem eu pensei... vou fuçar de novo nesse treco! e... voltou a acender a luz t-belt mas também voltou a funcionar o sistema de aquecimento das velas!

    Por enquanto estou sem entender naaaaaada, qual é a relação da luz de painel com as velas!
    Toyota Hilux SW4 2.8 D 93/94 Azul

  8. #8
    Usuário
    Entrada
    03/06/2018
    Local
    Curitiba/PR
    Idade
    37
    Posts
    3
    Agradecimentos: 0
    Depois que troquei o regulador original por um eletrónico Ikro IK5589 parou de aquecer às velas aquecedores e não acendem a luz da resistência no painel, se colocar o regulador original liga
    Alguém pode me dar uma ideia o que posso fazer

  9. #9
    Usuário
    Entrada
    08/11/2008
    Local
    Santa Maria/RS
    Idade
    48
    Posts
    830
    Agradecimentos: 12
    Aconteceu parecido com a minha ex 93 quando troquei o regulador de voltagem. Voltei no eletricista e ele instalou um relé ao lado do regulador. Só não sei como foi feita a ligação. Mas resolveu.
    SW4 3.0 TD 2001 - EX - SW4 2.8 93 JAPONESA ORIGINAL - EX - TOYOTA HILUX CD SRV 3.0 TD 2002 - 1KZT-E

  10. #10
    Usuário
    Entrada
    03/06/2018
    Local
    Curitiba/PR
    Idade
    37
    Posts
    3
    Agradecimentos: 0
    Obrigado pela dica

  11. #11
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    46
    Posts
    1,857
    Agradecimentos: 32
    Anderson, eu uso um eletronico Gauss 008 e funciona tudo normalmente.
    A troca eu ensino o passo a passo no meu canal do youtube...dá uma olhada lá!

    https://www.youtube.com/channel/UCHw...pvrZwvWC6vB4ZA
    "Numa viagem de carro, mais importante que o destino, é aproveitar ao máximo tudo que há de bom no caminho."
    Toyota Hillux SW4 93...Matilde.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. sensor da temperatura
    Por athos_f no fórum JPX
    Respostas: 15
    Última resposta: 17/11/2013, 20:06
  2. Sensor de temperatura
    Por SJKCaio no fórum Suzuki
    Respostas: 12
    Última resposta: 14/06/2013, 19:08
  3. Sensor de temperatura
    Por ivandro bugs no fórum Compram-se Peças e Acessórios
    Respostas: 2
    Última resposta: 06/04/2010, 19:06
  4. Sensor da temperatura
    Por Erikobezerra no fórum Suzuki
    Respostas: 1
    Última resposta: 25/11/2006, 16:48
  5. Sensor de Temperatura
    Por luiseduardo no fórum Fórum Geral 4x4 Brasil
    Respostas: 1
    Última resposta: 23/03/2004, 09:14

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado