x
Convex Datacenter
Resultados 1 a 8 de 8
  1. #1
    Usuário
    Entrada
    08/08/2013
    Local
    Rio de Janeiro/RJ
    Idade
    39
    Posts
    85
    Agradecimentos: 0

    Alternador / cabeamento fraco (Ajuda)




    Troquei a bateria (Moura 90 Amp.) do Carro que ja estava nas ultimas e durante a troca vi no multímetro que a nova não carregava mais de 12.5 volts. ( Apesar de 3 anos de uso o mal funcionamento do alternador deve ter acelerado o desgaste da bateria antiga)
    Hj junto com o eletricista troquei o regulador ( Original made in japa, que na minha SR5 2001 fica separado do alternador) e troquei as escovas do porta escova.

    Td no lugar e na hora de medir novamente,a voltagem subiu para 13Volts chegando até 14 e uns quebrados...

    MAS… quando liguei farol, ar, radio etc a voltagem caiu para 12.5 novamente.

    No final do dia voltando pra casa sem ter resolvido o problema encontrei um amigo que ao ouvir o relato deu o seguinte diagnóstico:

    "- isso é problema de cabeamento fraco. Seus cabos são antigos e não estão mantendo a corrente. Meça pelo positivo do alternador e verá que a corrente provavelmente estará saindo13 alto ou 14 mesmo com tudo ligado. Seu cabo positivo sai da bateria vai para o arranque e só depois para o alternador. Cabo antigo NÃO segura isso. A instabilidade da corrente NÃO é pq vc não trocou o porta escova todo ( como disse acima troquei apenas as escovas pois não havia a peça para pronta entrega) e sim por causa dos cabos "cansados"
    Sugiro vc puxar um cabo da bateria direto para o positivo do alternador e segue o baile…"


    Então..
    como não tenho um multímetro não pude realizar tal teste. Farei segunda pela manhã com o eletricista.

    As questões são:

    - Caso a teoria do amigo se confirme, puxar um cabo do positivo do alternador direto para a bateria num é uma GAMBIARRA TABAJARA?? Ou ok, pode ser usado como opção e parafraseando ele "segue o baile". Gosto das coisas certinhas


    - Vale a pena refazer o cabeamento / terminais ( positivo e negativo) do processo todo ( bateria->arranque -> alternador etc)?
    pois já que os cabos apresentam um desgaste pelos 15 anos de uso, trocar o cabeamento só traria benefícios sendo ele a causa ou não...

    - Caso não esteja saindo os 13 quase 14 Volts na medição direto do alternador com tudo ligado a troca do porta escova completo pode sanar o problema ou que outras partes devo conferir? ps: a coreia estava justa!

    Muuito obrigado
    abração!

  2. #2
    Usuário
    Entrada
    08/08/2013
    Local
    Rio de Janeiro/RJ
    Idade
    39
    Posts
    85
    Agradecimentos: 0
    ninguem?

  3. #3
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    45
    Posts
    916
    Agradecimentos: 12
    Citação Postado originalmente por Dummar Ver Post
    ninguem?
    E aí Rafael, beleza?
    Os cabos não 'cansam', possivelmente o problema está nas conexões do motor de arranque ou da saída do alternador, algo do tipo zinabre / alguma outra sujeira ou então terminais mal apertados (pouca área de contato) ou até cabo parcialmente partido. Tudo isso pode estar causando essa queda de tensão.
    Vale verificar também se o cabeamento é original, e caso tenha sido substituído tem que ser da mesma bitola do original, com conexões bem feitas.

    Toyota SW4 DLX 2.8D 93/94 "GUERRILLA" General Grabber AT² 265/70R15
    Suzuki Jimny 4Sport 2018 "King Jim"

  4. #4
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    45
    Posts
    916
    Agradecimentos: 12
    Ps: isso se o problema realmente não for no alternador!
    Toyota SW4 DLX 2.8D 93/94 "GUERRILLA" General Grabber AT² 265/70R15
    Suzuki Jimny 4Sport 2018 "King Jim"

  5. #5
    Usuário
    Entrada
    08/08/2013
    Local
    Rio de Janeiro/RJ
    Idade
    39
    Posts
    85
    Agradecimentos: 0
    Citação Postado originalmente por TCHEIGOR Ver Post
    E aí Rafael, beleza?
    Os cabos não 'cansam', possivelmente o problema está nas conexões do motor de arranque ou da saída do alternador, algo do tipo zinabre / alguma outra sujeira ou então terminais mal apertados (pouca área de contato) ou até cabo parcialmente partido. Tudo isso pode estar causando essa queda de tensão.
    Vale verificar também se o cabeamento é original, e caso tenha sido substituído tem que ser da mesma bitola do original, com conexões bem feitas.

    Salve pescador!!

    Amanha farei as medições a partir da saida do alternador e se estiver tudo ok vou medir parte a parte ( caixa de fusível, motor de arranque etc para ver em que parte está se dando a perda de energia)
    vou verificar essas conexões também e vou trocar os terminais.
    Isso é Fogo.. passei o final de semana aperreado pensando no que pode ser e no que me aguarda amanha…
    alguma dica para o marinheiro iniciante aqui sobre conexões e terminais de qualidade?
    um abração!!

    um a

  6. #6
    Usuário Avatar de Sonhador
    Entrada
    15/07/2012
    Local
    Santos/SP
    Posts
    933
    Agradecimentos: 12
    A dica e ir em um bom profissional , e de preferencia que conheça das toyotas ....

    tbem sou novo nas toyotas , são carros robustos , mas tbem cheios de detalhes ...
    EX .Toyota Hilux Sw4 97 "Ambulância"

  7. #7
    Usuário
    Entrada
    08/08/2013
    Local
    Rio de Janeiro/RJ
    Idade
    39
    Posts
    85
    Agradecimentos: 0
    Alguem indica um eletricista com experiencia em Toy aqui no Rio?
    Abração!

  8. #8
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    45
    Posts
    916
    Agradecimentos: 12
    Citação Postado originalmente por Dummar Ver Post
    Salve pescador!!

    Amanha farei as medições a partir da saida do alternador e se estiver tudo ok vou medir parte a parte ( caixa de fusível, motor de arranque etc para ver em que parte está se dando a perda de energia)
    vou verificar essas conexões também e vou trocar os terminais.
    Isso é Fogo.. passei o final de semana aperreado pensando no que pode ser e no que me aguarda amanha…
    alguma dica para o marinheiro iniciante aqui sobre conexões e terminais de qualidade?
    um abração!!

    um a
    Um bom começo é desmontar, fazer uma limpeza nos terminais (lixar se necessário pra deixar o metal bem aparente), e remontar com o aperto correto. Quanto maior a área de contato do conector com o cabo menos queda de tensão vai ter.
    Abraço!
    Toyota SW4 DLX 2.8D 93/94 "GUERRILLA" General Grabber AT² 265/70R15
    Suzuki Jimny 4Sport 2018 "King Jim"

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Sportage 97/98 morrendo na lenta, MOTOR FRACO FRACO!!!!!!
    Por jdjoao1980 no fórum Kia Sportage
    Respostas: 13
    Última resposta: 11/03/2014, 07:21
  2. Ajuda com alternador defender
    Por OSWALDO CAMARGO no fórum Land Rover
    Respostas: 4
    Última resposta: 06/07/2013, 15:49
  3. Fumaça -Luz Bateria -- Alternador Ajuda!!!!!
    Por Suiço no fórum Land Rover
    Respostas: 7
    Última resposta: 12/12/2012, 16:37
  4. ar/alternador e outras coisas ajuda
    Por Barão Vermelho no fórum JPX
    Respostas: 4
    Última resposta: 03/01/2008, 17:07
  5. Alternador Vitara Ajuda
    Por flbernardo no fórum Suzuki
    Respostas: 1
    Última resposta: 10/08/2007, 00:26

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado