x
Convex Datacenter
Página 3 de 56 PrimeiroPrimeiro 1234567891011121353 ... ÚltimoÚltimo
Resultados 25 a 36 de 670
  1. #25
    Usuário Avatar de Thiago Pereira
    Entrada
    23/12/2004
    Local
    São Paulo/SP
    Idade
    35
    Posts
    2,173
    Agradecimentos: 17



    Citação Postado originalmente por WanBass Ver Post
    Muito bacana Thiago, estou querendo comprar uma nova multimídia para minha viatura, estou pensando na CASKA ou SONY,vc me aconselha outra ?
    abs
    Não estou muito por dentro das centrais, mas pelo que vi a Caska tem a vantagem de ter modelos específicos para a Hilux, o que teoricamente é melhor, nem que seja apenas visual.

    Tem também a central da marca M1 que vejo muitos falarem bem, e também com modelos específicos para a Hilux.
    Abraço,
    Thiago
    Mudar de ideia é prerrogativa de quem pensa!

  2. #26
    Usuário Avatar de WanBass
    Entrada
    09/03/2012
    Local
    Goiânia/GO
    Idade
    42
    Posts
    133
    Agradecimento: 1
    Citação Postado originalmente por Thiago Pereira Ver Post
    Não estou muito por dentro das centrais, mas pelo que vi a Caska tem a vantagem de ter modelos específicos para a Hilux, o que teoricamente é melhor, nem que seja apenas visual.

    Tem também a central da marca M1 que vejo muitos falarem bem, e também com modelos específicos para a Hilux.
    Obrigado Thiago, vou procurar saber sobre a M1, gostaria de melhorar o som na minha SW4, esses dias dirigi uma ford edge e amei o som dela que vem de fábrica , sistema SONY, acho q o grande desafio é o sub, na edge me parece q fica no painel, não quero colocar um sub no porta malas.
    abs
    Toyota SW4 SRV 4x4 2008 TurboDiesel

  3. #27
    Usuário Avatar de Thiago Pereira
    Entrada
    23/12/2004
    Local
    São Paulo/SP
    Idade
    35
    Posts
    2,173
    Agradecimentos: 17
    Citação Postado originalmente por WanBass Ver Post
    Obrigado Thiago, vou procurar saber sobre a M1, gostaria de melhorar o som na minha SW4, esses dias dirigi uma ford edge e amei o som dela que vem de fábrica , sistema SONY, acho q o grande desafio é o sub, na edge me parece q fica no painel, não quero colocar um sub no porta malas.
    abs
    Realmente o som da Edge é muito bom, o da Ranger já é bem superior ao da Hilux, e olha que o da Hilux não é ruim comparando com outros originais.

    Mas o maior segredo da qualidade esta nos alto-falantes, um kit duas vias de qualidade na frente, atrás um par de médios e um subwoofer pequeno (8") que possa ser colocado embaixo do banco já terá um resultado impressionante. Será um som para quem está dentro e não para que todos ao entorno tenha que escutar a mesma música que você.
    Abraço,
    Thiago
    Mudar de ideia é prerrogativa de quem pensa!

  4. #28
    Usuário Avatar de WanBass
    Entrada
    09/03/2012
    Local
    Goiânia/GO
    Idade
    42
    Posts
    133
    Agradecimento: 1
    Citação Postado originalmente por Thiago Pereira Ver Post
    Realmente o som da Edge é muito bom, o da Ranger já é bem superior ao da Hilux, e olha que o da Hilux não é ruim comparando com outros originais.

    Mas o maior segredo da qualidade esta nos alto-falantes, um kit duas vias de qualidade na frente, atrás um par de médios e um subwoofer pequeno (8") que possa ser colocado embaixo do banco já terá um resultado impressionante. Será um som para quem está dentro e não para que todos ao entorno tenha que escutar a mesma música que você.
    Justamente Thyago, esse tipo de som que eu quero, tem com usar um subwoofer embaixo do banco traseiro , e vc sabe me orientar qual autofalantex comprar e tudo mais ?
    Mais uma vez obrigado amigo
    Toyota SW4 SRV 4x4 2008 TurboDiesel

  5. #29
    Usuário Avatar de Thiago Pereira
    Entrada
    23/12/2004
    Local
    São Paulo/SP
    Idade
    35
    Posts
    2,173
    Agradecimentos: 17
    Citação Postado originalmente por WanBass Ver Post
    Justamente Thyago, esse tipo de som que eu quero, tem com usar um subwoofer embaixo do banco traseiro , e vc sabe me orientar qual autofalantex comprar e tudo mais ?
    Mais uma vez obrigado amigo
    Não sei como é o banco traseiro da SW4, na Hilux não tem como, mas acredito que esses subwoofers compactos caibam sob o banco do passageiro dianteiro, de qualquer forma na SW4 espaço não é problema.

    Sobre auto-falantes, os nacionais de qualidade tem um custo beneficio muito bom, por exemplo Bravox e NAR, já amplificador o Banda.
    Abraço,
    Thiago
    Mudar de ideia é prerrogativa de quem pensa!

  6. #30
    Usuário Avatar de WanBass
    Entrada
    09/03/2012
    Local
    Goiânia/GO
    Idade
    42
    Posts
    133
    Agradecimento: 1
    Citação Postado originalmente por Thiago Pereira Ver Post
    Não sei como é o banco traseiro da SW4, na Hilux não tem como, mas acredito que esses subwoofers compactos caibam sob o banco do passageiro dianteiro, de qualquer forma na SW4 espaço não é problema.

    Sobre auto-falantes, os nacionais de qualidade tem um custo beneficio muito bom, por exemplo Bravox e NAR, já amplificador o Banda.
    Mais uma vez muito obrigado Thiago, vou ver como agilizo aqui e depois posto fotos
    abs
    Toyota SW4 SRV 4x4 2008 TurboDiesel

  7. #31
    Usuário
    Entrada
    05/07/2014
    Local
    rio verde de mato grosso/MS
    Posts
    1
    Agradecimentos: 0

    Hilux 2013/14

    Citação Postado originalmente por guilhermeabreu Ver Post
    THIAGO

    Que aula , eu sou od tempo das cavernas e só em ler a metade dos seus posts me deu nervoso , não consegui ler tudo pois sou muito burro para isto .

    Mas valeu e muito esta explicação toda para quem gosta e entende bem disto .
    Bom dia, adorei a explicação.
    agora se possível preciso de uma ajuda, tenho uma hilux 2013 e vejo que ela já tem no multimidia o ícone A/V, onde conecto o sinal de video?

  8. #32
    Usuário Avatar de Thiago Pereira
    Entrada
    23/12/2004
    Local
    São Paulo/SP
    Idade
    35
    Posts
    2,173
    Agradecimentos: 17
    Citação Postado originalmente por nhfmoraes Ver Post
    Bom dia, adorei a explicação.
    agora se possível preciso de uma ajuda, tenho uma hilux 2013 e vejo que ela já tem no multimidia o ícone A/V, onde conecto o sinal de video?
    Você é o primeiro dono?

    Se não for o outro proprietário deve ter instalado alguma coisa, o mais fácil é tirar a central e checar o chicote.

    Se for o primeiro dono, realmente é estranho, nunca vi caso semelhante! De qualquer forma sendo a mesma central é só conectar um cabo na entrada de vídeo (AV+) do conector maior e montar um conector RCA. Nos posts iniciais tem exatamente qual a posição dessa entrada, o procedimento é o mesmo.
    Abraço,
    Thiago
    Mudar de ideia é prerrogativa de quem pensa!

  9. #33
    Usuário
    Entrada
    07/07/2004
    Local
    Campos dos Goytacazes/RJ
    Idade
    66
    Posts
    9,624
    Agradecimentos: 6
    SÓ PARA ALERTAR .

    Cópia de uma resposta que dei em outra página :

    Na minha SW4 2008 comprei um KIT multimídia da marca KORT , que tem tv digital , GPS , câmera de ré , USB , cartão SD , CD , DVD , BLUETOOTH , paguei R$1650,00 , MAS NÃO COMPREM PQ É UMA BOSTA , lá diz que tem modo RANDON ( aleatório ) de tocar músicas e só toca seguido em sequencia , para quem gosta de música como eu e passo grande parte do dia dentro do carro é uma BOSTA vc ter que ouvir músicas seguidas e não aleatóriamente . E qdo vc desliga o carro ele não liga sozinho e qdo vc liga no botão ele não volta onde ele estava funcionando , volta sempre no modo rádio , é uma BOSTA .

  10. #34
    Usuário
    Entrada
    14/07/2014
    Local
    Divinopolis/MG
    Posts
    2
    Agradecimentos: 0
    Ola Thiago ! estou com o mesmo problema que vi em alguns posts! Depois que desbloquearam o sinal de vídeo e tv na central multimídia para funcionar com o veiculo em movimento, a tela do GPS, aparece uma mensagem de que o Pulso de velocidade está desconectado ! O que eu devo fazer, pois o carro ainda está na garantia, mas na concessionaria autorizada não me autorizaram a fazer os desbloqueios alegando que eu poderia perder a garantia da central multimídia!
    OBRIGADO

  11. #35
    Usuário Avatar de Thiago Pereira
    Entrada
    23/12/2004
    Local
    São Paulo/SP
    Idade
    35
    Posts
    2,173
    Agradecimentos: 17
    Citação Postado originalmente por stenio rabelo Ver Post
    Ola Thiago ! estou com o mesmo problema que vi em alguns posts! Depois que desbloquearam o sinal de vídeo e tv na central multimídia para funcionar com o veiculo em movimento, a tela do GPS, aparece uma mensagem de que o Pulso de velocidade está desconectado ! O que eu devo fazer, pois o carro ainda está na garantia, mas na concessionaria autorizada não me autorizaram a fazer os desbloqueios alegando que eu poderia perder a garantia da central multimídia!
    OBRIGADO
    Quem fez o desbloqueio fez de forma totalmente incorreta.
    Ele deve ter apenas isolado o cabo do sinal de velocidade, como isso alem da mensagem de erro, o GPS perde precisão, não funciona em tuneis e em locais com sinal ruim e também demora a identificar mudanças de direção.

    O correto é instalar uma interface que evita esse problema e não simplesmente isolar o cabo.
    Sugiro que volte em quem fez o desbloqueio e exija que faça corretamente.

    Se a concessionária tomar conhecimento vai ter problemas com a garantia e com razão, pois o chicote foi violado e pode trazer outros problemas se o instalador não tomou cuidado.
    Abraço,
    Thiago
    Mudar de ideia é prerrogativa de quem pensa!

  12. #36
    Usuário
    Entrada
    14/07/2014
    Local
    Divinopolis/MG
    Posts
    2
    Agradecimentos: 0
    Ola Thiago, esta interface é fácil de encontrar nas lojas de acessórios para automóveis? Eu fiz o desbloqueio na minha cidade, no interior de MG; Vc tem fotos de como é este dispositivo?
    abraços
    e obrigado, Stenio

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 6 usuários navegando neste tópico. (0 registrados e 6 visitantes)

Tópicos Similares

  1. Central Multimídia Hilux
    Por Marv 377 no fórum Toyota
    Respostas: 11
    Última resposta: 02/01/2017, 15:33
  2. Respostas: 3
    Última resposta: 02/06/2014, 14:03

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado