x
Convex Datacenter
Página 4 de 4 PrimeiroPrimeiro 1234
Resultados 37 a 41 de 41
  1. #37
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,293
    Agradecimentos: 134



    Citação Postado originalmente por ph43lz1n Ver Post
    Pessoal demorei responder, pq queria ter certeza que o problema foi solucionado, levei na concessionária, e constatamos que o radiador só estava esquentando a parte de cima dele, a parte debaixo estava gelada, sendo assim o tecnico me disse que não estava circulando a água no radiador, troquei novamente o radiador e uma mangueira la que não sei o nome... sendo assim problema solucionado, desde que troquei todo dia estava olhando (não olho mais) o liquido sempre mesmo nivel la tudo certin nos conformes...fico feliz pois assim não perco a confiança no carro e não preciso vender, pois sou primeiro dono dele. Obrigado a todos pelas dicas e comentarios.. e vou seguir acompanhando o forum pra largar de ser menos leigo no assunto Abraços
    Que bom que solucionou.
    Faça um teste trafegando em rodovias por uma boa distância, fazendo verificações em seguida, ainda com o motor ligado.

  2. #38
    Usuário
    Entrada
    07/07/2004
    Local
    Campos dos Goytacazes/RJ
    Idade
    68
    Posts
    9,624
    Agradecimentos: 10
    Caro PH

    Esta explicação do técnico não me convenceu pois em todos os radiadores normalmente a água esta quente em cima e fica fria em baixo , pois esta é a função do radiador , a água que vem do motor entra quente em cima e ao passar pelo radiador de cima para baixo ela TEM QUE RESFRIAR para que ela fria saia do radiador indo para o motor e o resfrie , ESTA É A VERDADEIRA FUNÇÃO DO RADIADOR .

    Qdo um radiador não circula água ( só ocorre qdo ele esta entupido ) ele fica todo morno/quente de cima embaixo , pois se a água esta parada alí , só vai pegar o vento que vem de frente do carro na mesma água estagnada alí , e não quente em cima e frio embaixo .

    Eles descobriram alguma coisa de errado consertaram e mandaram esta resposta pra vc .

    Mas eu não aceito esta resposta como a solução do problema .

    Me desculpe pela franqueza , e como vc mesmo falou que vai frequentar mais o forum para não ficar totalmente leigo , outras pessoas aqui vão falar sobre esta minha resposta tb .

    Abraço , MAS FICO IMENSAMENTE FELIZ EM TER RESOLVIDO O SEU PROBLEMA .
    4X4 Brasil

  3. #39
    Usuário
    Entrada
    18/07/2019
    Local
    Rio de janeiro/RJ
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Bom, com o aumento da temperatura do motor a água se expande e eleva o nível do reservatório de expansão;
    daí o motivo da peça ter esse nome.
    Pela foto o reservatório está cumprindo com a sua função.
    Todavia, com o motor resfriado no dia seguinte, deverá voltar ao nível anterior, desde que não haja perda de pressão ou do vácuo no sistema.
    Isto está acontecendo ou está jogando água para fora?
    Olá amigo, a minha 06 fica assim no frio, porém o carro não esquenta e nem vaza água, pode ser a troca da tampa ?

  4. #40
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,293
    Agradecimentos: 134
    Citação Postado originalmente por Eu_mesmo_TOYOTA Ver Post
    Olá amigo, a minha 06 fica assim no frio, porém o carro não esquenta e nem vaza água, pode ser a troca da tampa ?
    A água não retorna do vaso expansor para o radiador?
    Precisa verificar se há algum pequeno vazamento de água, seja nas mangueiras ou bomba d'água, ou ver se a tampa está segurando a pressão normal do sistema.
    Estando tudo OK, aí é o caso de verificar se não está indo pressão do motor para os dutos de refrigeração no cabeçote.
    Como teste você precisará trafegar em rodovias, onde o giro do motor ficará entre 2.000 e 2.500 RPM's.
    Rodar somente na cidade não força quase o motor, aparentando não haver vazamento.
    Faça as verificações e coloque suas impressões depois aqui no tópico.
    E boa sorte!

  5. #41
    Usuário
    Entrada
    08/01/2021
    Local
    Ibiapina/CE
    Posts
    1
    Agradecimentos: 0
    Boa tarde. Tenho uma Hilux 2008 que também começou esse mesmo problema depois que mandei trocar o fluido do radiador, pois o mesmo estava muito sujo. Depois disso já foi trocado radiador e válvula termostática, porém, o problema ainda continua. Agora o mecânico insiste em abrir e trocar o cabeçote pois segundo ele, o cabeçote delas é descartável e não mostra as trincas no teste de tricas. Fico com receio pois o mesmo mecânico já fez o mesmo diagnostico em outra Hilux de um amigo que também teve o mesmo problema mas ao invés disso o proprietário do carro mandou drenar o fluido com aditivo, lavou e ficou rodando um tempo só com água de torneira e o carro normalizou por conta, vindo depois, a acetar o fluido com aditivo novamente. Já em outro caso, o cabeçote foi trocado e o problema continuou e só foi resolvido com a segunda troca do radiador. Alguém tem tido esse problema recentemente pra passar alguma idéia?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Quantidade De Líquido No Radiador
    Por wltreis no fórum JPX
    Respostas: 9
    Última resposta: 19/02/2018, 21:03
  2. Respostas: 5
    Última resposta: 12/05/2013, 09:38
  3. Respostas: 6
    Última resposta: 20/05/2012, 21:39
  4. Respostas: 11
    Última resposta: 01/09/2011, 23:21
  5. Qual qtd de líquido do radiador da SR5 1998
    Por silviocesar no fórum Toyota
    Respostas: 3
    Última resposta: 18/06/2009, 10:58

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade