x
Convex Datacenter
Página 3 de 5 PrimeiroPrimeiro 12345 ÚltimoÚltimo
Resultados 25 a 36 de 57
  1. #25
    Usuário Avatar de Marcos Carvalho
    Entrada
    08/11/2010
    Local
    Recife/PE
    Idade
    57
    Posts
    156
    Agradecimentos: 0



    Citação Postado originalmente por calhiandro Ver Post
    Mas rapaz estava hospedado bem perto da AV. Recife passei todos os dias por ela, teve uns dias que tive tempo livre. Raciocinando sobre o problema será que não é algum problema elétrico que fica enviando informação direto, para acionar a transmissão? O engraçado é que não traciona o 4x4 mesmo com a transmissão girando direto no modo 4x2, apenas a transmissão gira, no 4x4 traciona as 4 rodas e 4x4 com reduzida também. será que é algum problema na caixa de transferência que faz com que não desengate a transmissão.
    Pensei tudo isso também..........com certeza é elétrico, mais como te falei foi só trocar as solenóides e tudo foi resolvido, tenho quase certeza que é o seu caso, problema de transmissão neste carro só se o ex dono de sua viatura tenha sido um relaxado total, não creio que seja isso.
    "TOYOTA HILUX SW4 99 3.0 TURBO, VERDE METÁLICA, 1KZT"http://www.4x4brasil.com.br/forum/to...ml#post1969336

  2. #26
    Usuário Avatar de RicardoSW
    Entrada
    21/08/2005
    Local
    SP/
    Idade
    50
    Posts
    517
    Agradecimentos: 0
    Fala Marcos!
    Entao ela roda uma so' mas o LSD ou LDS n sei que e' o bloqueio original delas entra e deve comecar a rodar as duas ao mesmo tempo saindo do obsta'culo...testei mais de uma vez e funcionou perfeitamente...show mesmo!

    Citação Postado originalmente por Marcos Carvalho Ver Post
    Beleza Ricardo, então é normal ficar girando uma só traseira?



    Uma vez perguntei pro mecânico onde ficava o tal sistema a vácuo da tração. Ele me mostrou uma peça com mangueiras no cofre do motor, do lado esquerdo, perto da caixa de fusíveis/relés. Na net achei uma foto.
    Obrigado Clandio, só assim descobria onde fica esse febrento.



    Rodrigão, estou no interior de Bezerros PE, distrito de Serra Negra, num caminho mais usado por trilhas de moto o acesso é bem difícil, pelo que estou vendo então deve ser a solenóide mesmo e não há muito que eu possa fazer, já estou hospedado e vou ficar esperando o tempo melhorar, valeu pela ajuda, obrigado.[/QUOTE]

  3. #27
    Usuário Avatar de Marcos Carvalho
    Entrada
    08/11/2010
    Local
    Recife/PE
    Idade
    57
    Posts
    156
    Agradecimentos: 0
    [QUOTE=RicardoSW;1993940]Fala Marcos!
    Entao ela roda uma so' mas o LSD ou LDS n sei que e' o bloqueio original delas entra e deve comecar a rodar as duas ao mesmo tempo saindo do obsta'culo...testei mais de uma vez e funcionou perfeitamente...show mesmo!

    Obrigado Ricardo, cada vez aprendendo mais e mais com todos os colegas aqui do fórum.
    "TOYOTA HILUX SW4 99 3.0 TURBO, VERDE METÁLICA, 1KZT"http://www.4x4brasil.com.br/forum/to...ml#post1969336

  4. #28
    Usuário Avatar de dorderf
    Entrada
    29/07/2008
    Local
    Recife/PE
    Idade
    37
    Posts
    1,501
    Agradecimentos: 0
    Citação Postado originalmente por calhiandro Ver Post
    Mas rapaz estava hospedado bem perto da AV. Recife passei todos os dias por ela, teve uns dias que tive tempo livre. Raciocinando sobre o problema será que não é algum problema elétrico que fica enviando informação direto, para acionar a transmissão? O engraçado é que não traciona o 4x4 mesmo com a transmissão girando direto no modo 4x2, apenas a transmissão gira, no 4x4 traciona as 4 rodas e 4x4 com reduzida também. será que é algum problema na caixa de transferência que faz com que não desengate a transmissão.
    Sou da mesma opinião do Marcos. Problema mecânico é pouquíssimo provável. Chance grande ser bronca elétrica e simples de resolver.
    "Totoia" SW4 98, Kit Ironman Nitro-Gas+snorkel OGZ. Azulona! (sabe o que é lama, poeira, buracos e areia, só tá faltando, pelas minhas contas, neve!)

  5. #29
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    38
    Posts
    1,090
    Agradecimentos: 7
    Citação Postado originalmente por dorderf Ver Post
    Sou da mesma opinião do Marcos. Problema mecânico é pouquíssimo provável. Chance grande ser bronca elétrica e simples de resolver.
    Para semana, vou tentar resolver isso, e posto o resultado. Muito obrigado pela atenção e informações que os conterrâneos me passaram.

    Grande abraço
    Hilux sw4 - 2001 - TD - KZ-TE, bandida! Jeep ohc 2.3 álcool DIS - Motorspice, Viagra

  6. #30
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    38
    Posts
    1,090
    Agradecimentos: 7
    Pessoal, estou muito feliz, finalmente consegui resolver o problema da tração dianteira da minha hilux sw4 2001.. Depois de procurar diversos mecânicos, e se negarem a pelo menos analisar o problema, consegui um aqui na minha cidade que resolveu. O problema era o seguinte: A minha hilux sw4 girava tanto a transmissão dianteira quanto a traseira, igual a s10, ficava a luz de tração acesa, o problema era elétrico, fio quebrado, ele refez tudo e agora funciona que é uma beleza.

    Obrigado a todos pela ajuda.
    Hilux sw4 - 2001 - TD - KZ-TE, bandida! Jeep ohc 2.3 álcool DIS - Motorspice, Viagra

  7. #31
    Usuário Avatar de dorderf
    Entrada
    29/07/2008
    Local
    Recife/PE
    Idade
    37
    Posts
    1,501
    Agradecimentos: 0
    Citação Postado originalmente por calhiandro Ver Post
    Pessoal, estou muito feliz, finalmente consegui resolver o problema da tração dianteira da minha hilux sw4 2001.. Depois de procurar diversos mecânicos, e se negarem a pelo menos analisar o problema, consegui um aqui na minha cidade que resolveu. O problema era o seguinte: A minha hilux sw4 girava tanto a transmissão dianteira quanto a traseira, igual a s10, ficava a luz de tração acesa, o problema era elétrico, fio quebrado, ele refez tudo e agora funciona que é uma beleza.

    Obrigado a todos pela ajuda.
    Que bom calhiandro! Chegasse a levar na Revi? Se levou e não mexeram vou falar com eles!
    "Totoia" SW4 98, Kit Ironman Nitro-Gas+snorkel OGZ. Azulona! (sabe o que é lama, poeira, buracos e areia, só tá faltando, pelas minhas contas, neve!)

  8. #32
    Usuário
    Entrada
    26/03/2011
    Local
    Garanhuns/PE
    Idade
    38
    Posts
    1,090
    Agradecimentos: 7
    Não levei na Revi dorderf. De qualquer forma muito obrigado, conterrâneo.

    Grande abraço.
    Hilux sw4 - 2001 - TD - KZ-TE, bandida! Jeep ohc 2.3 álcool DIS - Motorspice, Viagra

  9. #33
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    47
    Posts
    3,840
    Agradecimento: 1
    Citação Postado originalmente por calhiandro Ver Post
    Pessoal, estou muito feliz, finalmente consegui resolver o problema da tração dianteira da minha hilux sw4 2001.. Depois de procurar diversos mecânicos, e se negarem a pelo menos analisar o problema, consegui um aqui na minha cidade que resolveu. O problema era o seguinte: A minha hilux sw4 girava tanto a transmissão dianteira quanto a traseira, igual a s10, ficava a luz de tração acesa, o problema era elétrico, fio quebrado, ele refez tudo e agora funciona que é uma beleza.

    Obrigado a todos pela ajuda.
    Graças à Deus! Dos males o menor, agora a VTR tá pronta pra lama! Hehehheheheh

  10. #34
    Usuário
    Entrada
    22/11/2010
    Local
    Recife/PE
    Posts
    64
    Agradecimentos: 2
    Citação Postado originalmente por dorderf Ver Post
    Que bom calhiandro! Chegasse a levar na Revi? Se levou e não mexeram vou falar com eles!
    Boa tarde a todos! E por falar em Revi, a minha está lá, mas não e problema de tração, mas sim retifica de motor, revisão geral dos freios, limpeza do tanque de combustível, etc. Quase tudo peça original. Fica pronta esta semana. Não vejo a hora de ver o resultado.

    Abraço!
    HILUX CD 2.8 SR5 4X4 1998

  11. #35
    Usuário Avatar de dorderf
    Entrada
    29/07/2008
    Local
    Recife/PE
    Idade
    37
    Posts
    1,501
    Agradecimentos: 0
    Citação Postado originalmente por Rapinheiro Ver Post
    Boa tarde a todos! E por falar em Revi, a minha está lá, mas não e problema de tração, mas sim retifica de motor, revisão geral dos freios, limpeza do tanque de combustível, etc. Quase tudo peça original. Fica pronta esta semana. Não vejo a hora de ver o resultado.

    Abraço!
    Amigo, ali é certeza de serviço bem feito. Podes até voltar pra ajustes, mas fica bom. Pq tás limpando o tanque de combustível?
    "Totoia" SW4 98, Kit Ironman Nitro-Gas+snorkel OGZ. Azulona! (sabe o que é lama, poeira, buracos e areia, só tá faltando, pelas minhas contas, neve!)

  12. #36
    Usuário
    Entrada
    22/11/2010
    Local
    Recife/PE
    Posts
    64
    Agradecimentos: 2
    P
    Citação Postado originalmente por dorderf Ver Post
    Amigo, ali é certeza de serviço bem feito. Podes até voltar pra ajustes, mas fica bom. Pq tás limpando o tanque de combustível?

    Pois eh, também gosto do serviço de la. Quanto ao tanque, estou fazendo limpeza pois me foi recomendado para poder utilizar tranquilamente o diesel s10, que eh mais solvente que os anteriores, e também pelos quase 20 anos de uso da caminhonete. E acredite, o tanque estava podre de tanta sujeira por dentro.

    Abraco!
    HILUX CD 2.8 SR5 4X4 1998

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Corrente da tração com problemas
    Por odenadai no fórum Kia Sportage
    Respostas: 27
    Última resposta: 22/11/2017, 13:40
  2. Problemas no engate da tração
    Por lucram5 no fórum Ford
    Respostas: 43
    Última resposta: 17/10/2017, 14:56
  3. Problemas na tracao da pajerinho
    Por fedao2004 no fórum Mitsubishi
    Respostas: 1
    Última resposta: 20/05/2013, 21:38
  4. Problemas tracao SW4
    Por JorgeLuizz no fórum Toyota
    Respostas: 1
    Última resposta: 30/07/2010, 15:10
  5. Problemas com a tração
    Por gpolachini no fórum Jeep Willys
    Respostas: 15
    Última resposta: 27/08/2008, 10:34

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade