x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 13
  1. #1
    Usuário
    Entrada
    29/05/2012
    Local
    araponga/MG
    Idade
    45
    Posts
    5
    Agradecimentos: 0

    minha hilux não pega fria.




    olá pessoal do fórum,tenho um problema com minha hilux 95 cd diesel,estando fria ela não da partida,as velas estão ok,bomba injetora está revisada,bateria nova,e ela não pega se der um tranquinho ela pega,se desligar e dar a partida ela pega na hora,já levei ao mexanico e ele não sabe o que realmente pode ser;vcs ai que são experts em hilux poderiam por favor me dar uma luz?

  2. #2
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    46
    Posts
    1,870
    Agradecimentos: 32
    Já experimentou dar uma bombeada na bombinha que fica em cima do filtro antes de tentar a partida, as vezes por ela ficar parada muito tempo o combustivel pode estar voltando por algum motivo.
    "Numa viagem de carro, mais importante que o destino, é aproveitar ao máximo tudo que há de bom no caminho."
    Toyota Hillux SW4 93...Matilde.

  3. #3
    Usuário Avatar de Freitag
    Entrada
    15/02/2013
    Local
    Rio de Janeiro - Taquara/RJ
    Idade
    41
    Posts
    845
    Agradecimentos: 0
    Estranho amigo o fato dela só não pegar fria. Geralmente isso é vela aquecedora, pois como vc disse ela pega quente. Diesel só não pega se faltar diesel, der ar no sistema ou vela aquecedora. Dê uma olhada na central que controla as velas aquecedoras. Fica do lado do carona na lateral, uma caixinha preta. Pode ser também um relê no cofre do motor de 80A.
    Hilux CD 4x4 2.8 95 "Gigante de Aço"
    BL + SL + M/T 33X12,5X15 + Snorkel + VHF Yaesu Ft-2900
    QRA - PU1TCD / QRG - 146.520 Mhz / FREITAG, 73!

  4. #4
    Usuário Avatar de Elias_qf
    Entrada
    29/03/2011
    Local
    Osasco/SP
    Idade
    35
    Posts
    594
    Agradecimentos: 3
    cara outra coisa q pode ser sua bateria como ela esta partidas pesadas?

    teve problemas eletricos recentemente? não sei se poderia acontecer mas tente checar pois quando esta frio a partida do carro exige mais bateria sera q ela não esta desligando a valvula que corta combustivel que fica na bomba injetora, direcionando toda a carga da bateria para o motor de arranque?

    a molinha que mostra no painel a minha apaga porem as velas aquecedora ficar ligadas mais alguns segundos tente deixar um pouco mais de tempo para dar paritda na minha facilita nos dias muito frios sr

    quando solucionar posta o resultado e a causa

    abraço e boa sorte

  5. #5
    Usuário Avatar de halls.ramos
    Entrada
    25/08/2012
    Local
    Sorocaba/SP
    Idade
    42
    Posts
    132
    Agradecimentos: 0
    Citação Postado originalmente por valdinei Ver Post
    olá pessoal do fórum,tenho um problema com minha hilux 95 cd diesel,estando fria ela não da partida,as velas estão ok,bomba injetora está revisada,bateria nova,e ela não pega se der um tranquinho ela pega,se desligar e dar a partida ela pega na hora,já levei ao mexanico e ele não sabe o que realmente pode ser;vcs ai que são experts em hilux poderiam por favor me dar uma luz?
    Olá Valdinei, eu passei por esse mesmo problema com uma Hilux anterior, da mesma forma ela não pegava pela manhã, bastava bombear a bombinha e ela pegava de primeira! O defeito era uma mangueira froucha (falta de aperto na abraçadeira)que saia dessa bombinha acima do filtro, a vazão de ar fazia com que o diesel voltasse para o tanque.
    Atual SW4 SRV 07 AT 4X4 TDI
    Ex: Hilux SRV 07 Mecanica

  6. #6
    Usuário
    Entrada
    07/07/2004
    Local
    Campos dos Goytacazes/RJ
    Idade
    66
    Posts
    9,625
    Agradecimentos: 7
    VALDINEI

    vc não esclareceu de como ela não pega , o motro gira mas não pega , ou o motor fica sem girar e sem fazer barulho algum , ou fica sem girar e da um estalo ?

    Se ele gira e não pega a causa mais provável é a que o HALLS falou, aconteceu comigo tb e era retorno do díesel por pequeno vazamento na mangueria ( abraçadeira folgada ) .Era só bombear na bombinha em cima do filtro que pegava rápido .

  7. #7
    Usuário
    Entrada
    29/05/2012
    Local
    araponga/MG
    Idade
    45
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por Freitag Ver Post
    Estranho amigo o fato dela só não pegar fria. Geralmente isso é vela aquecedora, pois como vc disse ela pega quente. Diesel só não pega se faltar diesel, der ar no sistema ou vela aquecedora. Dê uma olhada na central que controla as velas aquecedoras. Fica do lado do carona na lateral, uma caixinha preta. Pode ser também um relê no cofre do motor de 80A.
    olá amigo,as velas aquecedoras já foram testadas e estão ok.pode ser ar sim vou verificar.abs

  8. #8
    Usuário
    Entrada
    29/05/2012
    Local
    araponga/MG
    Idade
    45
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por halls.ramos Ver Post
    Olá Valdinei, eu passei por esse mesmo problema com uma Hilux anterior, da mesma forma ela não pegava pela manhã, bastava bombear a bombinha e ela pegava de primeira! O defeito era uma mangueira froucha (falta de aperto na abraçadeira)que saia dessa bombinha acima do filtro, a vazão de ar fazia com que o diesel voltasse para o tanque.
    olá amigo isto faz sentido,ela está em uma oficina vou lá amanhã e verificarei isto.grato

  9. #9
    Usuário
    Entrada
    29/05/2012
    Local
    araponga/MG
    Idade
    45
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por guilhermeabreu Ver Post
    VALDINEI

    vc não esclareceu de como ela não pega , o motro gira mas não pega , ou o motor fica sem girar e sem fazer barulho algum , ou fica sem girar e da um estalo ?

    Se ele gira e não pega a causa mais provável é a que o HALLS falou, aconteceu comigo tb e era retorno do díesel por pequeno vazamento na mangueria ( abraçadeira folgada ) .Era só bombear na bombinha em cima do filtro que pegava rápido .
    olá Guilherme,motor gira e não pega,amanhã verei se é isto,quando solucionar o problema postarei aqui,obrigado

  10. #10
    Usuário
    Entrada
    29/05/2012
    Local
    araponga/MG
    Idade
    45
    Posts
    5
    Agradecimentos: 0
    aí pessoal,não tive tempo de postar antes mas,meu problema já foi resolvido,era mesmo o vazamento de ar na mangueira,como os amigos disseram aqui,agora ela está show de bola,valeu galera.

  11. #11
    Usuário
    Entrada
    24/01/2013
    Local
    ALEGRETE/RS
    Posts
    8
    Agradecimentos: 0
    cara perfeita sua explicaçao, aminha tbm fiz o motor completo e nao pegava de manha, ontem (25/07/2013) lendo o forum deparei com sua explicaçao, batata hoje pela manha dei bomba no filtro e pegou que é uma beleza. valeuuuuuuuu//



    lufesantos- SW4 3.0 TURBO 1999 PRETONA ABRAÇOS

  12. #12
    Usuário
    Entrada
    13/11/2018
    Local
    Brasília/DF
    Posts
    5
    Agradecimentos: 0

    Primeira partida do dia demorada.

    Boa noite pessoal! Alguém pode me ajudar! Estou com um problema parecido. A primeira partida do dia é quase impossível. Após muito tempo esquentando as velas de aquecimento (foi instalado um interruptor para esquentar as velas, pois o automático danificou) e depois de várias tentativas o carro pega. E quando pega sobe um fumaceiro enorme. O motor de partida gira. A bateria é nova da Heliar. As velas aquecedoras foram trocadas, por orientação do mexânico.
    O mecânico disse-me que pode ser a BI, pois pode está mandando muito combustível. Achei essa possibilidade estranha, pois pesquisei bastante e não encontrei relação alguma com essa explicação.
    Estou pedindo ajuda para não fazer serviço, sem necessidade, com um bombista.

    É uma Hilux SW4 3.0 ano 2000.
    4X4 Brasil Razão: Incompleto

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Barulho na Nova Hilux quando Fria
    Por Heyder no fórum Toyota
    Respostas: 30
    Última resposta: 27/06/2016, 08:40
  2. Minha cheroka não pega
    Por Silvano Sheriff no fórum Jeep Wrangler/Cherokee
    Respostas: 15
    Última resposta: 07/05/2013, 18:57
  3. Respostas: 9
    Última resposta: 29/12/2010, 13:58
  4. S.O.S Minha Cherokee não pega. S.O.S
    Por WDFAZ2007 no fórum Jeep Wrangler/Cherokee
    Respostas: 4
    Última resposta: 29/04/2009, 10:52
  5. Ranger Não pega Fria...
    Por Rogerrm no fórum Ford
    Respostas: 31
    Última resposta: 06/06/2008, 19:38

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado