x
Convex Datacenter
Resultados 1 a 10 de 10
  1. #1

    Alarme e Travamento das portas - Hilux 09/10 SRV




    Galera, boa noite.

    Meu pai adquiriu uma Hilux 09/10 SRV completa. Essa foi a primeira hilux que vi que solta uma buzina (bem alta, diga-se) quando clico no botão do alarme (para abrir ou fechar as portas). Nas outras hilux que vi, ela só faz piscar as luzes do alerta e pronto (uma piscada para fechar e duas para abrir). Também notei que ela não está travando as portas automaticamente aos 20km/h.

    Chequei no manual e vi que essas funções podem ser ativadas (travamento e alarme 'silencioso'). Segui os passos do manual, mas não consegui 'nem a pau' ativar essas funções. Então, alguém já passou por isso? Alguém já precisou ativar/desativar isso? Tem que enfiar a chave 2x na ignição, retirar, e em dentro de 5 segundos pressionar os 2 botões do alarme e num sei mais o que...

    Me ajudem, pessoal. Essa buzina apitando ao abrir/fechar o carro é uma b*(#*$!!

    Abraço e boa semana a todos.

  2. #2
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    47
    Posts
    1,873
    Agradecimentos: 34
    O meu alarme tambem dá o toque de buzina, mas quando não quero ouvir eu primeiro dou um toque no asteristicos e em seguida outro toque no cadeado (abrir ou fechar).
    Já tentou assim?

  3. #3
    Usuário
    Entrada
    21/08/2013
    Local
    Guaraí/TO
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por Leozin Ver Post
    Galera, boa noite.

    Meu pai adquiriu uma Hilux 09/10 SRV completa. Essa foi a primeira hilux que vi que solta uma buzina (bem alta, diga-se) quando clico no botão do alarme (para abrir ou fechar as portas). Nas outras hilux que vi, ela só faz piscar as luzes do alerta e pronto (uma piscada para fechar e duas para abrir). Também notei que ela não está travando as portas automaticamente aos 20km/h.

    Chequei no manual e vi que essas funções podem ser ativadas (travamento e alarme 'silencioso'). Segui os passos do manual, mas não consegui 'nem a pau' ativar essas funções. Então, alguém já passou por isso? Alguém já precisou ativar/desativar isso? Tem que enfiar a chave 2x na ignição, retirar, e em dentro de 5 segundos pressionar os 2 botões do alarme e num sei mais o que...

    Me ajudem, pessoal. Essa buzina apitando ao abrir/fechar o carro é uma b*(#*$!!

    Abraço e boa semana a todos.
    Configuração: Travamento automático das portas Toyota hilux

    1- Coloque a chave e retire 2 vezes na ignição.
    2- Espere 5s e aperte simultaneamente os dois cadeados do controle.
    3- Em até 5s aperte cadeado (travar) 2 vezes e cadeado (destravar) 1 vez.
    4- Em até 10s cadeado (travar) 1 vez e cadeado (destravar) 1 vez
    Obs: Para não travar as portas no automático repita a sequência trocando o passo 4 por:
    Cadeado (travar) 2 vez e cadeado (destravar) 1 vez


    Configuração: Soar buzina na ativação do alarme Toyota hilux
    1- Coloque a chave e retire 2 vezes na ignição.
    2- Espere 5s e aperte simultaneamente os dois cadeados do controle.
    3- Em até 5s aperte cadeado (travar) 1 vez e cadeado (destravar) 1 vez.
    4- Em até 10s cadeado (travar) 1 vez e cadeado (destravar) 1 vez
    Obs: Para não soar a buzina repita a sequência acima trocando o passo 4 por:
    Cadeado (travar) 3 vez e cadeado (destravar) 1 vez
    4X4 Brasil

  4. #4
    Usuário
    Entrada
    20/06/2018
    Local
    Teresina/PI
    Posts
    1
    Agradecimentos: 0
    Paginas 1-2-8 a 1-2-10 do manual do proprietario explica como tirar aviso sonoro e aviso do pisca ao travar/destravar portas. Tambem consta como ativar o travamento das portas automatico com a velocidade. Abraço

  5. #5
    Usuário
    Entrada
    29/11/2018
    Local
    Vitória/ES
    Posts
    2
    Agradecimentos: 0

    Aviso sonoro no travamento/destravamento das portas

    Olá, possuo uma hilux SRV 2015 e odeio o som de quando trava ou destrava as portas. Gostaria de saber se alguém conhece alguma forma de desligar esse aviso sonoro.

  6. #6
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Local
    Betim/MG
    Idade
    46
    Posts
    275
    Agradecimento: 1
    Citação Postado originalmente por Leozin Ver Post
    Galera, boa noite.

    Meu pai adquiriu uma Hilux 09/10 SRV completa. Essa foi a primeira hilux que vi que solta uma buzina (bem alta, diga-se) quando clico no botão do alarme (para abrir ou fechar as portas). Nas outras hilux que vi, ela só faz piscar as luzes do alerta e pronto (uma piscada para fechar e duas para abrir). Também notei que ela não está travando as portas automaticamente aos 20km/h.

    Chequei no manual e vi que essas funções podem ser ativadas (travamento e alarme 'silencioso'). Segui os passos do manual, mas não consegui 'nem a pau' ativar essas funções. Então, alguém já passou por isso? Alguém já precisou ativar/desativar isso? Tem que enfiar a chave 2x na ignição, retirar, e em dentro de 5 segundos pressionar os 2 botões do alarme e num sei mais o que...

    Me ajudem, pessoal. Essa buzina apitando ao abrir/fechar o carro é uma b*(#*$!!

    Abraço e boa semana a todos.
    Boa noite!
    Afinal, você conseguiu ativar essa função?
    Comprei uma SW4 e não consigo ativar a função, apesar de seguir os passos conforme descrito no manual. Algum ja ativou essa função?

    Obrigado

    Wander
    Wander
    JPX Montez 98 Motor VW1.9 TD Eletrônico / SW4 3.0 D-4D / JPX Pick-Up 95 em fase de reconstrução e adaptação do motor do Marea Turbo Diesel

  7. #7
    Usuário
    Entrada
    05/12/2019
    Local
    Petrópolis/RJ
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por TTJPX Ver Post
    Boa noite!
    Afinal, você conseguiu ativar essa função?
    Comprei uma SW4 e não consigo ativar a função, apesar de seguir os passos conforme descrito no manual. Algum ja ativou essa função?

    Obrigado

    Wander
    Sim, eu consegui. Depois de muito tentar contando os segundos, sem sucesso, peguei o celular e coloquei no cronômetro. Pronto fiz exatamente os comandos dentro do prazo estabelecido.

    Uma outra questão que não consegui resolver foi que a minha caminhonete estava configurada para não abrir as portas quando desligo o carro e ligado o travamento automático quando atinge os 25km/h, tentando fazer com que ela travasse as portas ao mudar a posição do câmbio de “P”, a configuração de não abrir as portas quando desligo o carro se perdeu, ou seja, não resolvi um problema e criei outro? Alguém sabe como configurar para as portas não abrirem quando desligo o carro? Alguém sabe se é possível as portas travarem quando eu mudar o câmbio da posição “P”

  8. #8
    Usuário
    Entrada
    03/12/2018
    Local
    Rio de Janeiro/RJ
    Posts
    11
    Agradecimentos: 0
    Meus nobres amigos estou precisando de ajuda: minha hulux sw4 ano 2000 a porta do motorista não esta abrindo, já tentei de tudo tirei o forro desconectei a parte elétrica, puxei o pino manualmente e nada . A trava elétrica faz o seu funcionamento e não abre.
    4X4 Brasil Razão: erro

  9. #9
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Local
    Betim/MG
    Idade
    46
    Posts
    275
    Agradecimento: 1
    Citação Postado originalmente por PabloVentura Ver Post
    Sim, eu consegui. Depois de muito tentar contando os segundos, sem sucesso, peguei o celular e coloquei no cronômetro. Pronto fiz exatamente os comandos dentro do prazo estabelecido.

    Uma outra questão que não consegui resolver foi que a minha caminhonete estava configurada para não abrir as portas quando desligo o carro e ligado o travamento automático quando atinge os 25km/h, tentando fazer com que ela travasse as portas ao mudar a posição do câmbio de “P”, a configuração de não abrir as portas quando desligo o carro se perdeu, ou seja, não resolvi um problema e criei outro? Alguém sabe como configurar para as portas não abrirem quando desligo o carro? Alguém sabe se é possível as portas travarem quando eu mudar o câmbio da posição “P”
    Boa tarde Pablo, obrigado pela resposta.
    Vou tentar novamente utilizando o cronômetro, posto o resultado aki depois. Aproveito e tento verificar esse outro comportamento que vc relatou.

    Abs
    Wander
    JPX Montez 98 Motor VW1.9 TD Eletrônico / SW4 3.0 D-4D / JPX Pick-Up 95 em fase de reconstrução e adaptação do motor do Marea Turbo Diesel

  10. #10
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Local
    Betim/MG
    Idade
    46
    Posts
    275
    Agradecimento: 1
    Citação Postado originalmente por TTJPX Ver Post
    Boa tarde Pablo, obrigado pela resposta.
    Vou tentar novamente utilizando o cronômetro, posto o resultado aki depois. Aproveito e tento verificar esse outro comportamento que vc relatou.

    Abs
    Boa tarde pessoal,
    Efetuei as rotinas descritas no manual utilizando o cronômetro, conforme o Pablo havia orientado, e finalmente consegui habilitar a função de travamento automático. Ele trava as portas ao atingir 25kms/h e destrava ao desligar a chave de ignição.
    Não vi descrito no manual do proprietário a possibilidade de destravamento das portas ao levar a alavanca para "P". A minha é 2010.

    Abs
    Wander
    JPX Montez 98 Motor VW1.9 TD Eletrônico / SW4 3.0 D-4D / JPX Pick-Up 95 em fase de reconstrução e adaptação do motor do Marea Turbo Diesel

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Controle alarme/ portas defender 110 2003
    Por Miecz no fórum Land Rover
    Respostas: 30
    Última resposta: 07/10/2017, 04:22
  2. Respostas: 6
    Última resposta: 09/10/2013, 08:50
  3. Respostas: 26
    Última resposta: 16/07/2013, 16:32
  4. Alarme hilux
    Por RODRIGOCR no fórum Toyota
    Respostas: 0
    Última resposta: 21/12/2010, 22:10
  5. Respostas: 3
    Última resposta: 20/02/2009, 18:23

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado