x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1
    Usuário Avatar de Sergioporto
    Entrada
    22/05/2009
    Local
    Belo horizonte/MG
    Posts
    1,185
    Agradecimentos: 8

    Água do radiador desaparecendo




    Olá
    Estou c/ sério problema na toy c/ motor 364.É o seguinte :Se eu andar tres horas ou mais c/ ela ,no outro dia pela manha está sempre faltando de 1/2 1a 1 lt de água .Radiador é novo ,tampa do radiador tem duas borrachas ,uma na borda externa e outra que veda no orificio menor do radidor.
    já foi retirado cabeçote ,nao apresentava passagem de água .Nao passa água p/óleo ,nao poe água p/ fora c/ motor funcionando ,enfim tá me deixando encucado !Nao esquenta !
    O que notei uma ou duas vezes ,deixando c/ escapamento que é alto perto duma parede ,quando coloquei 'a funcionar soltou uma fumaça preta c/espécie de água junto,manchou a parede
    Sei que neste forum tem muitas pessoas capacitadas 'a formarem opinioes ,entao pergunto :
    Haverá algum ponto no cabeçote que galeria tenha uma passagem p/coletor de escapamento sem
    passar água pro motor sendo queimado diretamente p/ fora ?Coloco um vaso expansor p/ teste?Qual?
    Ou retiro cabeçote p/ teste de trinca?Preciso de opinioes
    Abs
    Band 92 , a branquela! Direçao,turbo,intercoler,5 marchas, guincho biselli,33x12,5, flutuante,disco nas quatro,Freio àr,train horn.

  2. #2
    Usuário Avatar de Fe_jipeiro
    Entrada
    30/12/2007
    Local
    São Paulo/SP
    Idade
    35
    Posts
    1,066
    Agradecimento: 1
    Fala Sergio,

    Somente por garantia, antes de abrir o motor: a tampa é a correta ? mangueiras sem furo ? respiro entupido ? mandou analisar o radiador novamente, msm sendo novo?! não há vestígios de agua externamente ??

    Enfim, se tudo isso ja foi verificado, ai sim, terá que abrir o motor pra ver se não há trinca ... Comecou a perceber isso qdo? foi devido algum esforço do motor? Foi de uma hora para outra?

    Abs...
    Felippe (Bob Filho)

  3. #3
    Usuário Avatar de Sergioporto
    Entrada
    22/05/2009
    Local
    Belo horizonte/MG
    Posts
    1,185
    Agradecimentos: 8
    Tudo bom Fe
    Notei após retirar e colocar coletor de escapamento p/ trocar juntas .Notei que no parafuso dianteiro,o da frente tinha sinais de corrosao p/ água .Fiz uma grande besteira uma vez ,como radiador estava sempre c/ água suja antes da troca do novo bem entendido ,coloquei aditivo p/ água ,p/ evitar sujeiras,borras tai talvez a besteira Colocar aditivo em motor já bem usado.
    Deve ter limpo um bocado como aconteceu mas tambem deve ter aparecido uma fissura p/ causar isto.To vendo que vou ter que mandar olhar e testar cabeçote .Solda ?? Nao confio muito e cabeçote novo deve estar uma paulada.
    Abs
    Band 92 , a branquela! Direçao,turbo,intercoler,5 marchas, guincho biselli,33x12,5, flutuante,disco nas quatro,Freio àr,train horn.

  4. #4
    Usuário Avatar de Fe_jipeiro
    Entrada
    30/12/2007
    Local
    São Paulo/SP
    Idade
    35
    Posts
    1,066
    Agradecimento: 1
    Tudo tranquilo meu amigo....

    Então.... acho q vc tocou no ponto chave ... Aqui em casa, há muito tempo atrás(+ de 10 anos) tivemos uma band ano 70, Land Cruiser, linda.... 314 primeira fase, ainda com aquecer manual de bicos ....O o antigo dono dela, tinha adaptado DH e usou o parafuso dianteiro do coletor de escape como um dos pontos de fixação... o suporte da DH quebrou e tivemos q tirar o parafuso, porem ao fazer força, o mecanico quebrou o parafuso, ai o cabecinha, teve q retirar todo o parafuso de dentro e fazer a rosca novamente.... porem, qdo ele furou o parafuso para desgastar e retirar, acabou furando o bloco do motor, nos dutos de agua.... e tava acontecendo o msm problema q vc... ai tivemos q mandar consertar o bloco.... mas o bom é que fizemos ele pagar tudo ... depois desse dia, nunca mais levamos nele, e acabei conhecendo meu mecanico, amigo e companheiro de trilha...

    Pode ser q seja msm coisa, no seu caso, o bloco já estava trincado há muito tempo e qdo vc tirou o parafuso, "tirou a sujeira" que tampava o furo e comecou a vazar... Pode ser, nao estou falando que seja... precisa fazer teste no bloco ....

    Agora, vc comentou do escape na parede, que soltou agua com fumaca... uma dica... para ter saido pelo escape, passou pela sua turbina, experimente tirar a flange do escape da turbina e verificar se nao tem manchas ou marca de agua, ou algum tipo de liquido... pq teoricamente, é para ter manchas no rotor ...

    Agora o ideial msm ... seria levar em alguma oficina especializada em retifica, pois vc nao deve ser o primeiro a ter acontecido isso, o " mundo dos caminhões" sofre muito mais que agente, consequentemente, os caras tem uma puta experiência e mata essa charada sem ficar no achomêtro ... digo isso, pq se realmente tiver acontecendo , vc pode perder o motor a toa... e tomar uma preju $$$ maior no final da historia... Uma dica, se tiver q fazer motor, já pede a adaptação do jet cooler ... msm q nao troque comando , etc etc....

    Abração !!

    Mande notícias !!
    Felippe (Bob Filho)

  5. #5
    Usuário Avatar de Sergioporto
    Entrada
    22/05/2009
    Local
    Belo horizonte/MG
    Posts
    1,185
    Agradecimentos: 8
    Num ano aconteceu sómente duas vezes de soltar esta água e fumaça pelo escapamento .Acredito que durante trabalho do motor esta água esteja sendo queimada junto c/gases de escape nao se notando nada na turbina , já olhei ,trabalhei até 25 anos atrás como mecanico diesel pesada ou seja ,maquinas industriais ,patrola ,carregadeiras,retros,esteiras.colheitadeiras etc ... e nunca me deparei c/ um troço deste.Já vi motor c/ camisa furada ,etc mas este problema nunca vi !!Vou tirar cabeçote.Já que motor tá c/ galerias muito sujas talvez tente um pó p/ trincas ,é arriscado pois pode entupir algo mais.
    Abs
    Band 92 , a branquela! Direçao,turbo,intercoler,5 marchas, guincho biselli,33x12,5, flutuante,disco nas quatro,Freio àr,train horn.

  6. #6
    Usuário Avatar de fabiano soriano
    Entrada
    01/09/2009
    Local
    Sumaré/SP
    Idade
    44
    Posts
    371
    Agradecimentos: 0
    Sergio, aconteceu comigo algo parecido com aditivo pra água do radiador, também coloquei aditivo no motor da minha ex band e ao invés de deixar apenas uma semana rodando com aditivo, deixei mais de um mês.....resultado....furou!!! Na época eu estava com tanta coisa pra fazer que só pedi pra resolver o problema e nem quis saber especificamente onde e o que havia acontecido, acho que tinha furado a camisa e vazou água para um dos cilindros (não sei qual).

    Se vc deixou o aditivo muito tempo na água, acho que vc matou a charada.
    Jabiraca I band longa 79 (desaparecida desde dez/2001)
    Jabiraca II band curta 90

  7. #7
    Usuário
    Entrada
    02/03/2004
    Local
    Brasília/DF
    Posts
    2,622
    Agradecimentos: 0
    A minha quando comprei perdia água e eu nunca encontrava a origem, a gente sempre suspeita de tampa, radiador e mangueiras, até que depois de 1 ano um mecânico descobriu uma folga na bomba d'água e trocou o reparo, depois nunca mais baixou. Vaza de pouco em pouco e evapora antes que você veja algo.

  8. #8
    Ops...

    Em minha primeira band (eita saudades.. já se foram mais de 13 anos) furou a tampa lateral do motor (om314). Troquei a tampa e só alegria

  9. #9
    Usuário
    Entrada
    29/03/2020
    Local
    Santo Andre/SP
    Posts
    1
    Agradecimentos: 0

    Sumindo Agua do Radiador e misturando com oleo

    Ola, eu tenho uma bandeirante 89 com motor OM e quase toda agua do radiador vai parar no carter.
    Mesmo sem funcionar da noite para o dia o radiador fica vazio e a agua esta misturando com o oleo?
    Alguma dica sobre o que pode ser ou por onde posso comecar investigar?
    Nota: O radiador nao esta furado e a agua entra no carter sem funcionar o motor.
    Obrigado, Eduardo

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Agua sumindo do reservatorio de agua radiador
    Por Felipe Zagatti no fórum Mitsubishi
    Respostas: 20
    Última resposta: 19/08/2015, 20:10
  2. água radiador
    Por JeepDennis no fórum Jeep Willys
    Respostas: 34
    Última resposta: 27/09/2013, 10:36
  3. Troca da agua do radiador
    Por Nelson Defender 110 no fórum Land Rover
    Respostas: 16
    Última resposta: 07/04/2011, 12:42
  4. Vazamento água radiador SW4 93
    Por jrborges no fórum Toyota
    Respostas: 4
    Última resposta: 19/11/2010, 00:06
  5. Água do radiador
    Por Patolino no fórum Troller
    Respostas: 12
    Última resposta: 20/01/2010, 11:35

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado