x
Convex Datacenter
Resultados 1 a 6 de 6

Tópico: Cambio travou!!

  1. #1
    Usuário Avatar de Jun Okada
    Entrada
    30/12/2005
    Local
    Pontes e Lacerda/MT
    Idade
    64
    Posts
    215
    Agradecimentos: 0

    Cambio travou!!




    Amigos, fui sair hj e o cambio não sai mais da 3a. nem a pau, nem desligado. Estou sem condições de fazer manobra na rua mas dá pra ir rodando até a oficina na segunda. Já há tempos venho com problemas de engate, sobretudo na 1a. qdo estou parado. Recentemente estava com a 3a. arranhando. Na ocasião até postei sobre este pb mas fiquei sem muita solução, podendo ser embreagem (garfo, sistema hidráulico, etc), já que tinha desmontado o cambio e trocado todas as peças gastas recentemente. Há 1 semana levei no mecanico e foi avaliado a embreagem sem observar nenhuma alteração. Conclusão: suspeitou que agora fosse uma folga no volante e necessitaria de colocar um calço.
    De qualquer maneira, amanhã vou levar pra oficina mas alguém tem alguma informação??
    Valeu, abraços.

  2. #2
    Usuário Avatar de Kim
    Entrada
    17/10/2005
    Local
    Nova Aliança do Ivaí/PR
    Idade
    50
    Posts
    10,355
    Agradecimento: 1
    Caro Jun Okada!

    O problema de o cambio "encavalar", quase sempre é a alavanca que gastou na ponta, onde fica os trambuladores, é só retirar a tampa, colocar em neutra com uma espátula/chave de fenda grande e remontar a tampa do cambio.

    Dentro do cambio, a ponta da alavanca é retangular, e com o tempo, as pontas gastam, como há um desgaste geral, menos nos trambuladores que são de um material com uma resistência maior.

    Então, quando vai movimentar a alavanca, a mesma sai por entre os trambuladores.

    Muitas vezes (R$ curto), p-ode-se levar a um torneiro, encher com solda e esmerilhar/usinar para não escapar mais.

    Medida?

    Olhe dentro do cambio a cava que tem no varão do trambulador, são duas cavas, uma à frente da outra.

    Já fiz isso em vários Willys.

    Abraços.

    Kim.

  3. #3
    Usuário Avatar de Jun Okada
    Entrada
    30/12/2005
    Local
    Pontes e Lacerda/MT
    Idade
    64
    Posts
    215
    Agradecimentos: 0

    Prezado Kim

    Agradeço a sua ajuda e fico tranquilo pelo q vc falou parece uma coisa até simples.
    De qq maneira como está na 3a, vou rodando até a oficina na segunda mesmo porque para tirar a tampa vou ter que desmontar os bancos com os trilhos e vai dar um trabalhão. As coisas são simples pra quem entende e como não sou do ramo,.... hehe. Minha preocupação tb, como falei, já estou com pb nos engates da 1a. marcha e arranhando a 3a, talvez tenha relação isso. Já vou aproveitar pra resolver este assunto e o estranho é que dei uma geral no cambio este ano e troquei a alavanca. Talvez seja mesmo a folga no volante.
    Depois que avaliar o pb relato o q houve.
    Valeu, abraços

  4. #4
    Usuário Avatar de Torezan
    Entrada
    30/04/2008
    Local
    Penha/SC
    Posts
    422
    Agradecimentos: 0
    Uma vez aconteceu algo semelhante com minha antiga Band 1980: O câmbio não saia da 3ª e tinhamos que arrancar de 3ª até levar ao mecânico. Não me lembro o que foi, mas não era nada sério.
    Abraços,

  5. #5
    Usuário
    Entrada
    26/01/2021
    Local
    Domingos Martins/ES
    Idade
    21
    Posts
    2
    Agradecimentos: 0

    Caixa Toyota bandeirante travou

    Boa noite, a minha caixa da bandeirante trava em primeira, já foi aberta a caixa e revisada os guarfo foram alinhados, e nao para de travar. Alguém sabe me dizer oque é?

  6. #6
    Usuário
    Entrada
    19/07/2014
    Local
    Bananal/SP
    Idade
    48
    Posts
    48
    Agradecimentos: 0

    Vamos lá!

    Citação Postado originalmente por natantds Ver Post
    Boa noite, a minha caixa da bandeirante trava em primeira, já foi aberta a caixa e revisada os guarfo foram alinhados, e nao para de travar. Alguém sabe me dizer oque é?
    Bom dia, meu amigo! Na minha caixa com primeira e segunda sem anel sincronizador, o problema era no assento do anel sincronizador do eixo piloto, que faz a quarta marcha, o anel ficava folgado e por isso se afastava tanto do cubo sincronizador que os encaixes das chavetas( macaquinho ou cachorrete) saiu e as chavetas ficaram travando o anel no eixo piloto, assim sem estar engatada qualquer marcha o jeep ficava querendo andar, e só era possível mudar marcha com o jeep desligado. Para saber é só olhar a folga do anel sincronizador no sentido do eixo piloto, se ele for até o final e não segurar o eixo, provavelmente também pode estar contribuindo.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade