x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 31 de 31
  1. #25



    O meu Tracker está com um problema similar. Ele não falha na lenta, mas falha nas retomadas em baixa rotação. Por exemplo, se eu passo em um quebra-molas em terceira, em uma situação que o carro teria força para continuar nessa marcha, ele falha. Aí coloco segunda e portanto elevo a rotação, e ele para de falhar.
    Se o ar condicionado estiver ligado o problema aumenta.
    Eduardo

  2. #26
    Raphael,
    o fio com fuga de corrente tinha a ver com as bobinas e velas, ou nada a ver?
    Eduardo

  3. #27
    Usuário
    Entrada
    24/02/2012
    Idade
    46
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por em.pereira Ver Post
    O meu Tracker está com um problema similar. Ele não falha na lenta, mas falha nas retomadas em baixa rotação. Por exemplo, se eu passo em um quebra-molas em terceira, em uma situação que o carro teria força para continuar nessa marcha, ele falha. Aí coloco segunda e portanto elevo a rotação, e ele para de falhar.
    Se o ar condicionado estiver ligado o problema aumenta.

    O meu estava com um problema igualzinho mesmo. Meu mecânico diminuiu a distância dos pólos da vela de ignição e o problema acabou.

    Mas eventualmente minha Tracker ainda dá umas falhas de ignição, mas melhorou absurdamente. Agora estou tentando descobrir o que faz acontecer esta falha de ignição enquanto estou acelerando. Detalhe: tenho instalado kit GNV de 5ªG.

  4. #28
    Usuário
    Entrada
    24/04/2014
    Local
    São Paulo/SP
    Idade
    38
    Posts
    65
    Agradecimentos: 0
    Citação Postado originalmente por Eduardo Sarmento Ver Post
    O meu estava com um problema igualzinho mesmo. Meu mecânico diminuiu a distância dos pólos da vela de ignição e o problema acabou.

    Mas eventualmente minha Tracker ainda dá umas falhas de ignição, mas melhorou absurdamente. Agora estou tentando descobrir o que faz acontecer esta falha de ignição enquanto estou acelerando. Detalhe: tenho instalado kit GNV de 5ªG.
    Quando você diz encurtar os polos da vela, você diz os eletrodos? Se estão distantes, significa que precisam serem trocadas, e não reaproximadas.
    Chevrolet Tracker 08/08 Preta / Kit Lift 7'' by Daniel Simon / Proteções inferiores RC4x4 / Pneus AT / Estribos RC4x4

  5. #29
    Usuário
    Entrada
    14/07/2009
    Posts
    23
    Agradecimentos: 0
    Boa noite!!! Sempre em busca de alternativa, na minha tracker não tinha falha, mas sempre que eu ia arrancar ela dava uma engasgada, esquina lombadas, dizem o mecanicos que é por causa de ser 16V. Pesquisei e encontrei um chip bem facil de ser instalado. O problema acabou ficou super rápida na arrancada não engasgou mais.

  6. #30
    Usuário
    Entrada
    24/09/2014
    Local
    sobradinho/DF
    Idade
    46
    Posts
    2
    Agradecimento: 1
    Citação Postado originalmente por Ricardo Passoni Ver Post
    All hj ao ir para o trabalho minha Gv falhava de leve, ora quando acelerava ora quando jogava para o ponto morto, mas voltava ao normal, com A/C também as vezes caia o rpm ora ficava normal, troqueide posto e nada , so abasteço em Shell ou BR ambos em avenidas bem movimentadas aqui em Campinas/Paulínia hj ao voltar parecia um carro velho , dando aquelas engasgadas com estouro de escapamento, ate que falhou e parou depois de algumas tentativas de pegar, voltou , mas funcionava bem na alta, na baixa embaralhava ate em 5ª a 3000 rpm falhava isso a 100 km/h , penso será bomba de gasolina? Bobina$$$$ ? Regulador de pressão? Velas trocadas a 5000 km , cabos? , bom tem muita coisa a se ver , algum iluminado para nortear ...

    Abraços

    O meu Gran Vitara 1998 automático estava oscilando a aceleração. O ponteiro que marcava rotação ficava subindo e descendo, levei em vários mecânicos e ninguem acertava.

    Me deram deiagnóstico de bobina e a até junta de cabeçote queimada.

    Mas o meu mecânico não aceitava o diagnóstico dos demais.

    Mas não era nada disso.

    O meu mecânico trabalhando num Honda Civic antigo, descobriu que o meu GV estava adiantado (FORA DO PONTO), ele regulou nunha peça que fica na parte posterior da tampa de válvulas. BINGO....

    O carro ficou com mais força e mais econômico. E a aceleração não mais oscilou.
    4X4 Brasil

  7. #31
    Usuário Avatar de gupadilha
    Entrada
    07/10/2017
    Local
    Valinhos/SP
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por em.pereira Ver Post
    O meu Tracker está com um problema similar. Ele não falha na lenta, mas falha nas retomadas em baixa rotação. Por exemplo, se eu passo em um quebra-molas em terceira, em uma situação que o carro teria força para continuar nessa marcha, ele falha. Aí coloco segunda e portanto elevo a rotação, e ele para de falhar.
    Se o ar condicionado estiver ligado o problema aumenta.
    Eduardo, estou com um problema IDENTICO, sem por nem tirar nada, como vc resolveu?
    Guga
    GM Trackina

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade