x
Convex Datacenter
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 47
  1. #1

    Problemas na IE - Jimny




    Fala Povo,

    Tenho um Jimny 2001 com 38.000km e está dando uns problemas na IE.

    O giro em baixa está alterado, fica abaixo do normal, chegando a morrer quando frio, em alta tipo 3500 a 4000 giros começa a engasgar, fica acendento a luz da IE, mas não em forma de código, fica piscando conforme vai engasgando (parece corte de giro).

    Já fiz limpeza de bicos, etc..., e nada, continua o problema.
    Agora o mecânico diz que vai passar o aparelho para checar os erros, mas não encontra nenhum lugar que tenha o programa do Jimny

    Alguém tem alguma sugestão?

    []´s injetados

  2. #2
    Usuário Avatar de Fabil
    Entrada
    23/09/2003
    Local
    Belo Horizonte/MG
    Idade
    43
    Posts
    7,443
    Agradecimentos: 3
    vc ja setou o modo de diagnostico da injecao ? se sim, nao deu nenhum erro ?
    Fabiano - Samurai speedporco - BH-MG
    Cherokee XJ 2.5TD

  3. #3
    Usuário Avatar de Samurai_MOA
    Entrada
    07/04/2004
    Local
    Macaé/RJ
    Posts
    404
    Agradecimentos: 0
    Com certeza aih em Sampa deve ter alguma oficina com o soft para o jimny!
    Acesse o site da tecnomotor (Raster) ou da alfatest (Kaptor):
    www.tecnomotor.com.br
    www.alfatest.com.br
    eles são fabricantes de scaners para sistema de injeção e com certeza vao informar uma oficina onde vc possa levar seu jimny para fazer a regulagem!

  4. #4
    Usuário
    Entrada
    22/08/2004
    Local
    Natal-Mossoró/RN
    Idade
    37
    Posts
    73
    Agradecimentos: 0
    No samurai vc precisa por um fusivel

    la na Cx de fusiveis pra ele comecar

    a dar os codigos... bom eu tive um problema

    MUIIITO parecido com o seu e o problema

    era o msm excesse de Gasolina e morria acima de 3 mil giros...

    e estancava na marcha lenta...

    bom meu problema foi resolvido com desobstrução de uma

    mangueira de um sensor q se vc quiser eu vou la olhar o nome

    e jgo de velas novas...

  5. #5
    Galera,

    Valeu pelas dicas,

    Acabei de voltar do mecânico e o cara ainda não resolveu o problema.

    Vou testar as dicas e logo posto alguma novidade.

    abraços

  6. #6
    Estava dando uma olhada no site da suzuki

    http://www.suzuki.com.br/vendas/modelos2001.php

    E com 40.000 tem que trocar um monte de coisas, uma delas é o filtro de combustível, será que pode ser isso? por que tem hora que fica normal e tem hora que dá esses cortes....

    abraços,

  7. #7
    Usuário Avatar de Samurai_MOA
    Entrada
    07/04/2004
    Local
    Macaé/RJ
    Posts
    404
    Agradecimentos: 0
    Pode apostar que não!
    O filtro de combustível eh uma peça de substituição padrão durante a regulagem de injeção! O máximo que pode ocorrer é ele perder a propriedade filtrante e permitir a passagem de impuresas para os bicos, onde elas ficam alojadas... nesse caso o problema nao seria intermitente e sim constante!
    Procure por sensores ou chicotes descapados causando curto...

  8. #8
    ok! depois posto...

    []'s problemáticos

  9. #9
    Usuário Avatar de Fabil
    Entrada
    23/09/2003
    Local
    Belo Horizonte/MG
    Idade
    43
    Posts
    7,443
    Agradecimentos: 3
    nem sempre Marcelo... pode ser o filtro sim.... se o filtro estiver obstruido, vai diminuir a vazao e a pressao da linha de combustivel, e com isso dar falta e falhas...

    T+
    Fabiano
    Fabiano - Samurai speedporco - BH-MG
    Cherokee XJ 2.5TD

  10. #10
    Usuário Avatar de Samurai_MOA
    Entrada
    07/04/2004
    Local
    Macaé/RJ
    Posts
    404
    Agradecimentos: 0
    Citação Postado originalmente por Fabil
    nem sempre Marcelo... pode ser o filtro sim.... se o filtro estiver obstruido, vai diminuir a vazao e a pressao da linha de combustivel, e com isso dar falta e falhas...

    T+
    Fabiano
    A sequencia é BOMBA DE COMBUSTÍVEL -> FILTRO DE COMBUSTIVEL -> BICO INJETOR -> CILINDRO.

    As chances de obstruir um filtro são remotas, caso houvesse sujeira no tanque (que fosse suficiente para intupir um filtro) ela danificaria a bomba de combustível antes...
    O grande problema de não trocar o filtro não eh o fato dele entupir e sim o fato de ele deixar passar corpos estranos para os bicos!

    Abraços,

  11. #11
    Usuário
    Entrada
    20/04/2004
    Idade
    44
    Posts
    11
    Agradecimentos: 0
    olas!!

    olha so, aconteceu comigo um problema parecido..
    depois de milhoes de anos planejando, finalmente, comprei meu carrinho!!
    escolhi um jimny, e fui ao rio busca-lo.
    logo no inicio da viagem pra bh ele comecou a apresentar um problema, como se estivesse acabando o combustivel..
    ai ai.. foi drz.. fui da extrema ansiedade, à extrema alegria, e depois à extrema tristeza numa manhã..
    a luzinha da injecao comecava a acender, ele ia engasgando, ate parar..
    depois de um tempinho ja ligava normalmente..

    acabei voltando pro rio e um cara la fez uma revisao basica, limpou bicos, etc, andou comigo no carro, o problema nao aconteceu, no dia seguinte tentei voltar pra casa de novo, e novamente o problema aconteceu.. so q desta vez resolvi continuar, e cheguei neste dia ate juiz de fora, pq tive q parar vaaaarias vezes.. triste, ne?

    em juiz de fora uns caras ate procuraram olhar aqueles códigos de resposta do carro - coisa q acho q o cara do rio nem sabia - mas nenhuma peca indicava estar com problema..

    ai finalmente no terceiro dia de viagem cheguei em bh, levando a viagem na maior parte em ponto morto, e levei nuns caras aqui q tinham como rastrear o problema, e eles me disseram q o problema era no sensor de rotacao.
    disseram q 20% dos jimnys apresentam problemas neste sensor.
    trocaram o sensor, eu ja viajei algumas vezes, e realmente o problema parou..
    fiquei preocupada do sensor ficar estragando toda hora, mas disseram q o q disponibilizam agora ja é mais reforcado..
    fiquei ate em duvida se poderia acionar a suzuki, pq pra mim esta seria uma situacao de recall, nao?
    o sensor é bem caro, custou 360..


    sera q pode ser este o seu problema?
    espero q ajude!



    []s felizes, agora com o neguinho! depois vou colocar a foto dele aqui!

  12. #12
    Usuário Avatar de Samurai_MOA
    Entrada
    07/04/2004
    Local
    Macaé/RJ
    Posts
    404
    Agradecimentos: 0
    Carol,

    Seja bem vinda ao Forum!

    Parabens pela aquisição!

    Depois posta umas fotos da viatura em ação!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Peças E Adaptações Para Jimny
    Por TMorais no fórum Suzuki
    Respostas: 2820
    Última resposta: Hoje, 11:05

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado