x
Convex Datacenter
Página 4 de 4 PrimeiroPrimeiro 1234
Resultados 37 a 47 de 47
  1. #37



    Citação Postado originalmente por carol
    ô daniel, passa as informacoes desta concessionaria gm de fortaleza onde vc encontrou estas pecas mais baratas!!
    Carol, seguem os dados:

    SANAUTO.
    AV. BARÃO DE STUDART, 1630
    Aldeota - Fortaleza / CE
    Tel: (85) 486-7700
    Fax85) 261-2225
    email:sanauto@fortalnet.com.br

    abraços

  2. #38
    Usuário
    Entrada
    31/03/2004
    Idade
    44
    Posts
    25
    Agradecimentos: 0

    problema na rotação do jimny: o meu também tem....

    Olá Daniel
    Aqui é o daniel tbm dono de um jimny 2001. Neste final de semana fiz uma viagem com meu carro e notei que quando andava mais que 5 minutos com o carro em alta rotação o carro começa a engasgar e ponteiro de rotação fica maluco, subindo e descendo. Basta colocar em ponto morto por alguns segundo e tudo volta ao normal. Terminei a viagem a 80 Km/h.
    Na cidade nunca tive qualquer problema.
    Acho que estou com problema no tal sensor de virabrequim.
    Parece que encontramos um ponto fraco de nossos carros. Ninguém é perfeito, não é!!! Mas mesmo assim, diariamente sinto-me feliz por possir aquela máquina. Mais ainda quando há 3 semanas passei por uma atoleiro em ladeira que já havia parado duas bandeirantes.
    Como não tenho preça em trocar o sensor, pois não viajarei tão cedo, acho que vou mandar vir de fortaleza. Mas onde posso trocá-lo???
    Valeu,
    daniel

  3. #39
    Dag,

    A troca é bem simples, o sensor fica atrás do alternador, é só soltá-lo tirar um e colocar o outro... acho que qualquer mecânico pode fazer sem maiores problemas... se quiser te passo o endereço do mecânico que trocou o meu aqui em SBC

    abraços,

    Daniel

  4. #40
    Usuário Avatar de Periquitooffroad
    Entrada
    22/09/2004
    Local
    Lauro de Freitas/BA
    Idade
    49
    Posts
    283
    Agradecimentos: 0
    Citação Postado originalmente por dtabone
    Fala Periquito,

    Tem certeza que é o de comando...
    Todos que tiveram o mesmo problema foi com o do virabrequim....
    inclusive pelo que pesquisei na net é um problema meio comum nos carros de passeio 16v.....e foi o que eu troquei....

    O negócio é que não consegui rodar com ele durante horas ainda....
    mas parece que tá normal, a não ser pela marcha lenta que fica oscilando um pouco quando parado...

    Qualquer coisa eu volto a postar....

    []'s

  5. #41
    Usuário Avatar de Lrubim
    Entrada
    08/07/2004
    Local
    Poços de Caldas/MG
    Idade
    44
    Posts
    85
    Agradecimentos: 0
    dtabone,
    o problema pode estar na valvula no final da linha de injeçao, ela tem a função de tirar o ar do sistema, com ar dentro do sistema de injeçao o carro perde rendimento e o funcionamento fica "maluco", ela pode estar entupida, isso aconteceu no meu sideckik, nao sei se é o mesmo caso do seu, mais pede pra da uma olhada.
    Valeu,

  6. #42
    Lrubim,

    Valeu pela dica, vou dar uma olhada.

    Só pra finalizar esse tópico...

    O Problema foi solucionado com a Troca do Sensor de Rotação do Virabrequim.

    abraço a todos, valeu pela força!

  7. #43
    Usuário
    Entrada
    31/03/2004
    Idade
    44
    Posts
    25
    Agradecimentos: 0

    especificações do sensor

    Caro Daniel

    Liguei para fortaleza para comprar o sensor e eles me pediram a especificação da sensor, pois me falaram que tem o superior e inferior ( é o inferior que vende mais).
    Você tem esta esfecificação????

    Obrigado,
    daniel

  8. #44
    Daniel,

    O sensor de rotação do virabrequim é o inferior...
    que pelo quem me explicaram nos Jimnys até 99 esse sensor era atrás do motor, nos 2000 pra frente, ele fica ao lado do motor, embaixo do alternador (tem que soltar o alternador para trocar).

    Esse de cima, fica junto ao radiador e é o sensor de rotação de comando.

    abraços,

  9. #45
    Usuário Avatar de Joao Baeta
    Entrada
    14/03/2005
    Local
    Rio de Janeiro!/RJ
    Idade
    34
    Posts
    6,830
    Agradecimento: 1
    Eu li todo o tópico....
    Eu tive um Jimny Verde ano 00/01 que dei PT aos extactos 68.000km (Novinho...Até me arrependi mt pq eu bati)...
    A o problema do sensor... NUNCA deu esse problema....!
    Eu andava a 4 mil rpm direto e nunca falhou...(Queria mais!)
    Na estrada eu andava a 100km/h a 4000rpm... e o carro andava perfeitamente...Eu peguei com exato 46.000km em 24/12/04...Como o carro era um verdadeiro Samurai de 2° geração!
    Eu andava na estrada de terra (Como ele adora...) Andei na areia... Aqui no Rio... Fazenda... E o motor sempre a disposição! e fiquei quase 3 anos e rodei apenas "22.000km"... Não é nada né?
    Até hoje eu sinto muita falta do meu Verdinho...
    E hoje possuo um Grand Vitara 2.0 TD 01/01 E Estou muy feliz!
    Abssssssssssssssssssssss
    4X4 Brasil
    Baeta's Off Road!
    Samurai 1.3 1993 de trilha
    GV 4x4 2.0 16v prata 12/12!

  10. #46
    pessoal, o meu jimny perde giro, geralmente em aceleração. ex. estou a 4,5mil giros e cai para 3mil e já acelera de novo. se ficar parado, não acontece nada. a lenta tá boa, tudo normal, só essa "caída de giro"
    será o sensor?
    Toyota Japa
    Ex-Troller - Ex-Jimny - Ex-CJ5

    O futuro do planeta é nossa responsabilidade.

  11. #47
    Usuário
    Entrada
    19/01/2020
    Local
    Juiz de Fora/MG
    Idade
    24
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por Maurício Fernandes Ver Post
    pessoal, o meu jimny perde giro, geralmente em aceleração. ex. estou a 4,5mil giros e cai para 3mil e já acelera de novo. se ficar parado, não acontece nada. a lenta tá boa, tudo normal, só essa "caída de giro"
    será o sensor?
    Boa noite Maurício,
    Comprei um Jimny a uns 6 meses, e agora começou a apresentar este defeito que vc comentou ai, como você conseguiu resolver seu problema, pois os mecânicos que já levei aqui em Juiz de Fora, ainda não conseguiram detectar o real problema.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Peças E Adaptações Para Jimny
    Por TMorais no fórum Suzuki
    Respostas: 2819
    Última resposta: Ontem, 12:20

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado