x
Convex Datacenter
Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
Resultados 13 a 24 de 39
  1. #13



    Valeu pela dica !!

    Vou imprimir esse desenho e passar pro pessoal da oficina.


    Abraços

    Angelo

  2. #14
    Meu carro as vezes fica querendo morrer quando ta quente, quando tiro o pé do acelerador a rotação cai rapidamente até morrer mesmo com o cambio engatado. Será que é problema no sensor de rotação??? Onde fica este sensor na Sidekick 1.6 16v???

  3. #15

    duvida

    Citação Postado originalmente por HenriqueJr Ver Post
    Meu carro as vezes fica querendo morrer quando ta quente, quando tiro o pé do acelerador a rotação cai rapidamente até morrer mesmo com o cambio engatado. Será que é problema no sensor de rotação??? Onde fica este sensor na Sidekick 1.6 16v???


    Ten ho essa mesma dúvida, e me disseram que é o sensor que marca o fluxo de massa de ar (sensor MAF) é isso?
    Inclusive esse foi um dos motivo que não locoquei ainda o GNV no meu vitara.

    sds


    Breno

  4. #16
    Barao e henrique..tudo blz ?????

    Alem do sensor MAF.............pode ser o Motor de Passo, isso se o carro for injetao, abra o motor e passo e de uma bela limpada nele..........as vezes é sujeira de anos impreginada

    Se o motorzinho tiver ruim mesmo, tire ele e leve na auto peças, as vezes consegue adaptar de outros carros nacionais, como palio, gol.....etc.

    Ele que controla a borboleta e nao deixa o carro morrer deste jeito que vcs estao relatando.


    abraços

  5. #17
    Citação Postado originalmente por gutoxj98 Ver Post
    Barao e henrique..tudo blz ?????

    Alem do sensor MAF.............pode ser o Motor de Passo, isso se o carro for injetao, abra o motor e passo e de uma bela limpada nele..........as vezes é sujeira de anos impreginada

    Se o motorzinho tiver ruim mesmo, tire ele e leve na auto peças, as vezes consegue adaptar de outros carros nacionais, como palio, gol.....etc.

    Ele que controla a borboleta e nao deixa o carro morrer deste jeito que vcs estao relatando.


    abraços
    Goto, obrigado pela dica!

    Você sabe dizer onde fica esse motor de passo?? Tem alguma foto que possa ajudar a localizar? É facil fazer essa limpeza?

  6. #18
    No meu entendimento das coisas é facil............ !!!

    tira a tampa de ar de cima da TBI................. ai vc verá um motor ao lado da TBI ( eu nunca mexi em vitara, mas todo motor injetado tem essa peça)......veja pela foto.........em outro carro import.que tive.....retirei a cabeça metalica do motor de passo original e quebrado e adaptei em um motor de passo do palio............deu certo.

    Aproveita que ta com a mao na massa e tira a TBI e limpa ela tbem..... se nunca foi aberta, deve ta uma crosta só !!!!!!............sensor MAF é uma caixa quadrada pequena que tbem esta grudada na TBI....tira esse sensor antes de limpar ok ?

    .....................................escrevendo isso dei uma pesquisada e achei isso:

    http://www.cabrito.suzukioffroad.com...ores%20MAP.htm

    mas ai fala em MAF e IAC....que é a mesma coisa que motor de passo ou atuador de marcha lenta !!! e varias historia engraçadas.............será que esse Cabrito ta aqui no forum tbem ?????????

    abraços
    4X4 Brasil

  7. #19
    Usuário
    Entrada
    12/04/2007
    Posts
    39
    Agradecimentos: 0

    ola henrique!

    sou mari td bem
    qual e' o seu suzuki?
    e' que estou com um probleminha no meu e gostaria de poder falar com vc, sera' possivel?


    Citação Postado originalmente por HenriqueJr Ver Post
    Meu carro tava com um problema parecido, quando esquentava o carro morria sempre que parava em algum sinal. Tinha que ficar com o pé no acelerador para a rotação nao cair.
    Resolvi o problema retirando o catalizador. O carro ficou com um barulho muito feio mas resolveu o problema!

  8. #20
    Citação Postado originalmente por Marimari Ver Post
    sou mari td bem
    qual e' o seu suzuki?
    e' que estou com um probleminha no meu e gostaria de poder falar com vc, sera' possivel?
    Pois não Mari, meu suzuki é uma Sidekick 1.6 16v automatica, ano 94. Fique a vontade para fazer qualquer pergunta, se eu não souber responder com certeza outros companheiros do forum responderá!

  9. #21
    Resolvido o Problema!!!

    Era um problema no sensor MAP, aquele que fica proximo a bateria.

    Terei de trocá-lo. Alguem sabe de onde posso conseguir um por um bom preço, ou se existe adaptação por alguma peça nacional??

    Abraços


    Angelo

  10. #22
    Usuário
    Entrada
    28/06/2012
    Local
    Fortaleza/CE
    Idade
    31
    Posts
    5
    Agradecimentos: 0
    Pessoal, to ressuscitando esse topico pq meu GV 99 aut. ta com o mesmo problema. Frio o carro eh uma beleza. Mas quando esquenta, morre em qualquer sinal. Ate em movimento ele apaga. O mecanico disse que era a bobona com problema. Sera mesmo? Vou pegar o carro amanha. Tomara que seja so isso mesmo.
    Grand Vitara 99' 1.6 16V - Aut. "RENEGADO"

  11. #23
    Usuário Avatar de rodrigo.hoffman
    Entrada
    06/02/2008
    Local
    Criciúma/SC
    Idade
    40
    Posts
    1,068
    Agradecimento: 1
    Desenterrando o tópico...

    De uns tempos para cá venho tendo uns probleminhas com a marcha lenta, que anda teimando em ficar abaixo dos 800 rpm depois de atingir a temperatura normal de trabalho..

    Alguém sabe me dizer para que serve esses parafusos ai das fotos...

    [ ]´s
    Miniaturas de Anexos Miniaturas de Anexos Vitara Morrendo Após esquentar-img_20140512_215301026.jpg   Vitara Morrendo Após esquentar-img_20140512_215314370.jpg   Vitara Morrendo Após esquentar-img_20140512_215346060.jpg  
    Rodrigo Hoffman Arnoni
    Vitara 3D 93 " Pinto Pequeno "
    CJ5 Fênix " Renascendo das próprias cinzas " - In Memoriam

  12. #24
    Usuário
    Entrada
    26/01/2015
    Local
    Salvador/BA
    Idade
    38
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por rodrigo.hoffman Ver Post
    Desenterrando o tópico...

    De uns tempos para cá venho tendo uns probleminhas com a marcha lenta, que anda teimando em ficar abaixo dos 800 rpm depois de atingir a temperatura normal de trabalho..

    Alguém sabe me dizer para que serve esses parafusos ai das fotos...

    [ ]´s
    Estou com o mesmo problema em um vitara 1.6 8v 1997...rodrigo resolveu o seu?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado