x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1
    Usuário
    Entrada
    26/08/2016
    Local
    Curitiba/PR
    Idade
    34
    Posts
    4
    Agradecimentos: 0

    Motor fraco gran vitara 2.0 tb mazda




    Bom dia pessoal, sou novo aqui porém possuo um gran vitara 2001 diesel 2.0 td motor mazda desde 2009, estou com dois problemas no meu carro e gostaria de saber se vocês podem me ajudar, meu carro está muito fraco, amarrado, para arrancar é muito difícil e depois o carro não desenvolve, aqui as mecânicas especializadas cobram quase o preço do carro para achar e consertar, tive uma experiência onde me trocam as velas de aquecimento, bomba , e mais algumas coisas porque o carro simplesmente não pegava não apagava a luz do painel, enfim gastei quase 5 mil e no final era só reprogramar a chave (já fica a dica), por este motivo venho procurar a ajuda de vocês e também ajudar no que eu puder.
    segundo problema é que o 4x4 simplesmente parou, achei uma mangueira solta lá na frente e quando assopro ela com força o 4x4 volta mas não achei onde ela vai, se puderem me dar uma força tbm agradeço, pois o preço orçado foi de quase 2 mil reais para o reparo.
    obrigado pessoal.

  2. #2
    Usuário
    Entrada
    15/08/2015
    Local
    Paranaguá/PR
    Idade
    41
    Posts
    18
    Agradecimentos: 0
    Amigo, a mangueira do 4x4 deve ter soltado da bombinha q tem atrás do para-choque.. quando vc aciona o 4x4 ela pressuriza o sistema no diferencial.. da uma olhada q deve ser bem facil de resolver..
    Tracker 2008 - 225\70 + 1" (voltando a ativa)
    EX- Ecosporte XLT 2.0 2007

  3. #3
    Usuário Avatar de mfdomingues
    Entrada
    05/06/2015
    Local
    São Paulo/SP
    Posts
    1,264
    Agradecimentos: 57
    Citação Postado originalmente por Thyago Lawrenz Ver Post
    Bom dia pessoal, sou novo aqui porém possuo um gran vitara 2001 diesel 2.0 td motor mazda desde 2009, estou com dois problemas no meu carro e gostaria de saber se vocês podem me ajudar, meu carro está muito fraco, amarrado, para arrancar é muito difícil e depois o carro não desenvolve, aqui as mecânicas especializadas cobram quase o preço do carro para achar e consertar, tive uma experiência onde me trocam as velas de aquecimento, bomba , e mais algumas coisas porque o carro simplesmente não pegava não apagava a luz do painel, enfim gastei quase 5 mil e no final era só reprogramar a chave (já fica a dica), por este motivo venho procurar a ajuda de vocês e também ajudar no que eu puder.
    segundo problema é que o 4x4 simplesmente parou, achei uma mangueira solta lá na frente e quando assopro ela com força o 4x4 volta mas não achei onde ela vai, se puderem me dar uma força tbm agradeço, pois o preço orçado foi de quase 2 mil reais para o reparo.
    obrigado pessoal.
    Como vai sua turbina? Você possuo manômetro de pressão para ela?

    A minha estava em péssimo estado, fazia o carro queimar muito óleo pela admissão e ele se arrastava. Tive que retifica-la, logo depois de uns meses voltou ficar assim, colo havia instalado um manómetros percebi que não passava de 0,6 bar (original eh 0,85bar) neste caso a bomba injetora estava trancando a alta (diafragma furado) mandei retificar e ficou 10.

    Pode ser muita coisa, como até uma mangueira solta que impede o fluxo de ar enriquecer a mistura.

    Ela anda soltando muita fumaça? Preta, azul ou cinza? A temperatura esta subindo quando exigido o motor?

    O pessoal das Sportages que usa esse mesmo motor ai em CTBA nunca reclamou de falta de mão de obra. O Duran conhece todos que mexem neste motor ai. Procure por ele no fórum das Sportages.

    Ex: Grand Sportage - 2.0 - TDI - 2001 - PzKpfw

  4. #4
    Usuário Avatar de Zepi
    Entrada
    24/05/2005
    Local
    São Paulo/SP
    Idade
    42
    Posts
    4,510
    Agradecimento: 1
    Amigo, já fez o diagnóstico de piscadas da luz das velas de aquecimento?com o carro frio volta a potencia?
    Quanto aos erros eu virava a chave até o primeiro estágio e voltava várias vzs e voltava a pegar...

  5. #5
    Usuário
    Entrada
    26/08/2016
    Local
    Curitiba/PR
    Idade
    34
    Posts
    4
    Agradecimentos: 0
    Boa tarde, não sai fumaça, quando estava boa saia um pouco quando acelerava forte, nã está esquentando, quente o fria mesmo sintoma. realmente tem muita mão de obra por aqui, algumas que me indicaram como o exemplo que usei sobre a programação da chave fui em 4 oficinas em lugares distintos da cidade e ninguém sabia o que era, gastei um monte diniro e no final era só reprogramar a chave R$180,00 de custo. Vou tentar fazer o que me indicou e posto o resultado aqui.
    obrigado.

  6. #6
    Usuário
    Entrada
    26/08/2016
    Local
    Curitiba/PR
    Idade
    34
    Posts
    4
    Agradecimentos: 0
    Ok, vou verificar, mas até agora não achei.
    obrigado.

  7. #7
    Usuário
    Entrada
    26/08/2016
    Local
    Curitiba/PR
    Idade
    34
    Posts
    4
    Agradecimentos: 0
    Ok, vou ver se acho, já tirei o parachoque e não achei aonde vai a mangueira, mas to procurando.
    obrigado.

  8. #8
    Usuário
    Entrada
    15/08/2015
    Local
    Paranaguá/PR
    Idade
    41
    Posts
    18
    Agradecimentos: 0
    Thyago , olhando por cima com o capo aberto da pra ver a bomba de acionamento do 4x4, a esquerda do motor, a meia distancia do espaço.. so vi tua msg agora.. espero que ja tenha resolvido.. andar com nossa viatura sem ter o 4x4 da a impressão que ela é manca.. rsrs
    qq coisa avise q tiro uma foto da minha e mando pra vc..
    abraço
    Tracker 2008 - 225\70 + 1" (voltando a ativa)
    EX- Ecosporte XLT 2.0 2007

  9. #9
    Usuário
    Entrada
    20/11/2019
    Local
    Salvador/BA
    Idade
    42
    Posts
    1
    Agradecimentos: 0
    Boa tarde amigão,desculpa a pergunta. Mas vc conseguiu resolver o problema da sua GV?
    O que foi?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Suzuki G Vitara motor Mazda parou...
    Por Valdair no fórum Suzuki
    Respostas: 0
    Última resposta: 30/09/2015, 13:21
  2. Respostas: 14
    Última resposta: 05/01/2015, 16:09
  3. Sportage 97/98 morrendo na lenta, MOTOR FRACO FRACO!!!!!!
    Por jdjoao1980 no fórum Kia Sportage
    Respostas: 13
    Última resposta: 11/03/2014, 07:21
  4. Respostas: 0
    Última resposta: 26/01/2013, 21:13
  5. Respostas: 2
    Última resposta: 01/06/2010, 09:16

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade