x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 16 de 16
  1. #13
    Usuário Avatar de MARCANGIANE
    Entrada
    02/07/2013
    Local
    João Pessoa/PB
    Idade
    42
    Posts
    214
    Agradecimentos: 9



    Mande fazer uma limpeza de bicos

  2. #14
    Usuário Avatar de MARCANGIANE
    Entrada
    02/07/2013
    Local
    João Pessoa/PB
    Idade
    42
    Posts
    214
    Agradecimentos: 9
    primeiro Mande fazer uma limpeza de bicos que é mais barato depois,se não resolver mande fazer regulagem dos tuchos.


    Citação Postado originalmente por Marco Borheti Ver Post
    Pessoal,
    Adquiri um gv3 2010, MEC 4x4.
    Km62-
    Noto que em baixa rotação, acelerando pra encher o motor o carro faz uma vibração excessiva. Na autorizada (Criciúma-SC), disseram que era normal? Isso procede?

  3. #15
    Usuário
    Entrada
    16/04/2008
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por Marco Borheti Ver Post
    Pessoal,
    Adquiri um gv3 2010, MEC 4x4.
    Km62-
    Noto que em baixa rotação, acelerando pra encher o motor o carro faz uma vibração excessiva. Na autorizada (Criciúma-SC), disseram que era normal? Isso procede?

    Tenho o mesmo problema. Troquei coxins do motor, travessa da caixa e fiz limpeza de bicos na autorizada.
    Nada funcionou. E depois de tudo dizem que é normal. Antes não era.
    Mecânico Repecol (especialista 4x4 em Gravataí RS) acha que é algum tipo de calço mas não sabe qual ainda.
    Alguém achou algum tipo de solução. Só acontece em baixa rotação ao retomar a velocidade e na segunda marcha. Exemplo após passar um quebra-molas ou dobrar uma esquina. Se estica a primeira e eleva rotação antes de passar para segunda não ocorre.

    Alguém solucionou isso ?
    4X4 Brasil

  4. #16
    Usuário
    Entrada
    19/02/2019
    Local
    são paulo/SP
    Idade
    32
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por maulicks Ver Post
    Tenho o mesmo problema. Troquei coxins do motor, travessa da caixa e fiz limpeza de bicos na autorizada.
    Nada funcionou. E depois de tudo dizem que é normal. Antes não era.
    Mecânico Repecol (especialista 4x4 em Gravataí RS) acha que é algum tipo de calço mas não sabe qual ainda.
    Alguém achou algum tipo de solução. Só acontece em baixa rotação ao retomar a velocidade e na segunda marcha. Exemplo após passar um quebra-molas ou dobrar uma esquina. Se estica a primeira e eleva rotação antes de passar para segunda não ocorre.

    Alguém solucionou isso ?
    Estou com o mesmo problema não sei o que fazer, alguém nos ajude por favor! obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 14
    Última resposta: 21/02/2016, 12:14
  2. VENDO perfumaria (peças) para Suzuki Vitara, Grand Vitara, Tracker...
    Por carlos muller no fórum Vendem-se Peças e Acessórios
    Respostas: 24
    Última resposta: 10/04/2015, 10:05
  3. Respostas: 0
    Última resposta: 18/08/2014, 22:29
  4. Respostas: 4
    Última resposta: 13/12/2011, 16:08
  5. Grand Cherokee limite 97 /97 - Vibração
    Por falcanbhz no fórum Jeep Wrangler/Cherokee
    Respostas: 1
    Última resposta: 22/01/2007, 16:01

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado