x
Convex Datacenter
Resultados 1 a 4 de 4
  1. #1
    Usuário Avatar de MVSEIXAS
    Entrada
    13/02/2010
    Local
    São Paulo/SP
    Idade
    42
    Posts
    480
    Agradecimentos: 0

    Luz da injeção - grand vitara iii




    ​Luz da injeção

    Companheiros, bom dia.

    Vi que há algum tempo atrás, houve relatos de que a luz da injeção ficava frequentemente acesa, sem, contudo, apresentar algum problema, após verificação com scanner, etc...

    Lembro que um dos companheiros, que enfrentou esse problema, noticiou ter resolvido, com a troca dos retentores dos bicos.

    Também creio ser a solução, afastados outras causas mais comuns, é claro, pois, como a gasolina aqui possui mais álcool que em outros países, é possível um desgaste mais prematura dos retentores (que são de borracha), visto que o álcool é mais corrosivo nesse ponto.

    Diante disso, pergunto:

    01. Quem trocou os retentores, a luz não mais acendeu?

    02. Onde foi efetuada a troca? O material foi original, ou um mais resistente a corrosão?

    Obrigado.


    Engesa FII
    Grand Vitara V6
    Lincoln Continental... no papel de parede do computador!

  2. #2
    Usuário
    Entrada
    25/03/2012
    Local
    Brusque/SC
    Idade
    43
    Posts
    441
    Agradecimentos: 0
    Pô Seixas que buxa em?

    Ví seu post no novo CVIII.

    Eu mão tive esse tipo de problema, não posso ajudar. Espero que ache uma boa solução.

    Abraços.

  3. #3
    Usuário Avatar de MVSEIXAS
    Entrada
    13/02/2010
    Local
    São Paulo/SP
    Idade
    42
    Posts
    480
    Agradecimentos: 0
    Obrigado, Evandro!
    Abs, meu caro!

    Citação Postado originalmente por EvandroES Ver Post
    Pô Seixas que buxa em?

    Ví seu post no novo CVIII.

    Eu mão tive esse tipo de problema, não posso ajudar. Espero que ache uma boa solução.

    Abraços.
    Engesa FII
    Grand Vitara V6
    Lincoln Continental... no papel de parede do computador!

  4. #4
    Usuário
    Entrada
    01/03/2016
    Local
    Recife/PE
    Idade
    39
    Posts
    2
    Agradecimentos: 0
    Meu Suzuki Grand Vitara 4x4 Automatico 2010 acendeu a luz da injeção eletrônica.
    Erro: mistura pobre.

    Pelo scanner, uma das sondas não funcionava.

    Troquei a sonda, mas nada resolvido.

    Semana passada meu mecânico descobriu o mistério: estava vazando ar por um dos bicos injetores - a borracha de vedação estava ressecada.

    Solução: comprei o conjunto das borrachas na concessionária e as substituí.

    Resultado: a luz apagou e o carro está excelente.

    Espero ter contribuído.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. grand cherokee limited v8 ano 94 comproblemas na injecao
    Por Adrinake no fórum Jeep Wrangler/Cherokee
    Respostas: 5
    Última resposta: 10/02/2014, 17:24
  2. modulo injeção grand cherokee limiteed 5.2 v8 96/97
    Por roberto5.2v8 no fórum Jeep Wrangler/Cherokee
    Respostas: 3
    Última resposta: 07/07/2011, 18:49
  3. Módulo Injeção Grand Cherokee 5.2 v8 1997
    Por joaomauriciofaria no fórum Jeep Wrangler/Cherokee
    Respostas: 0
    Última resposta: 23/09/2010, 10:46
  4. Módulo de injeção para grand cherokee 5.2 v8 95
    Por TURBOMECCA no fórum Jeep Wrangler/Cherokee
    Respostas: 2
    Última resposta: 13/08/2010, 14:51
  5. Respostas: 15
    Última resposta: 22/08/2008, 15:55

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado