x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 19 de 19
  1. #13
    Usuário
    Entrada
    14/06/2011
    Local
    VGP/SP
    Idade
    46
    Posts
    2,571
    Agradecimentos: 96



    Citação Postado originalmente por Glaicon Ver Post
    Tente se informar onde fica o módulo eletrônico da viatura.
    Além disto, o barro ou lama ressecados na frente do radiador viram uma crosta que impedem a refrigeração adequada.
    Cuide disso.
    Falou e disse!

    Já vi mais de um fervendo o motor por não lavar o radiador..

    Sobre lavar, não vejo problemas. Ultimamente lavo nas coxas com mangueira mesmo, pra tirar o excesso, não o residual. Uma vez ate tirei o parachoques pra lavar com escova de dentes, mas dá muito trabalho e tempo.

    Apenas evite as partes elétricas, bobinas, bateria, caixa de fusiveis e qquer lugar onde ver muito fio. A parte do filtro de ar tb é importante não molhar muito, jatos rápidos..

    Alem da eletrica, talvez o mais importante mesmo é a parte do radiador, com uma bomba vap com náo muita pressão pra não entortar a colmeia.. o resto se continuar um pouco marrom desencana.

    boa sorte
    GVIII 10 3.2 AT 4x4 Lift 2", Maxxis At 255/60/18

  2. #14
    Usuário
    Entrada
    25/03/2012
    Local
    Brusque/SC
    Idade
    45
    Posts
    441
    Agradecimentos: 0
    Cara tenho uma GVIII, já tive vários outros carros e o que eu sempre fiz foi meter brasa. Toco o jatinho em tudo e depois ligo o carro pra evaporar a água. Até hoje não tive problemas. Pode ser sorte.rsrsrs

  3. #15
    Usuário Avatar de portouna
    Entrada
    28/04/2010
    Local
    Jandira/SP
    Posts
    32
    Agradecimentos: 0
    Colegas, pela primeira vez levei minha Tracker a um lava rápido, como de costume uma completa inclusive com motor. Como o objetivo desta lavagem era principalmente lavar por baixo, pois das vezes que lavo esta parte fica de fora, tirei até os protetores do cambio e cárter. Quando fui busca-la ela estava normal, rodei um pouco na cidade e estacionei-a em casa, mas como fui colocar os protetores novamente tive que tira-la e entrei de ré, até ai tudo bem. O problema aconteceu assim que dei partida para fazer a manobra de novo, motor tossindo em baixa rotação, e ao dar meia chave aparece um barulho de corrente elétrica, são três "tic-tic-tic", como já era tarde não tinha a quem leva-la e terei sorte se encontrar mecânico amanhã....alguém já passou por isso? Será algum sensor que não podia molhar??? Abraços

  4. #16
    Usuário
    Entrada
    14/06/2011
    Local
    VGP/SP
    Idade
    46
    Posts
    2,571
    Agradecimentos: 96
    Eu começaria desmontando as 4 bobinas, secando os supressores, molas e as velas com um pano fino e comprido, pra secar o maximo o possivel. Depois tacar wd40 em tudo e dar uma raspadinha com chave de fenda nos parafusos das bobinas. tb tacar wd40.. se não resolver, trocaria a bateria, pelo menos para teste.

    poste ai o resultado depois. boa sorte

    [ ]
    GVIII 10 3.2 AT 4x4 Lift 2", Maxxis At 255/60/18

  5. #17
    Usuário Avatar de padula14
    Entrada
    25/08/2008
    Local
    Campinas/SP
    Idade
    28
    Posts
    41
    Agradecimentos: 0
    Recentemente levei meu GV98 pra lavar por baixo e motor... resultado logo depois q sai do lava jato meu gv começou a fraquejar em baixa... como eu tava indo pro mecanico pra troca aembreagem fui assim mesmo... porem tive que ir eh 4x4L porque o Gv perdeu muita força... chegando la depois de ver oq era o resultado foi as duas bobinas estavam molhadas e foram pro saco... resultado tive q trocar e logo depois fui viajar pra brotas, porem antes passie na casa da minha namorada em outra cidade e chegando la o GV esquentou.... e o pq ele esquentou... pq nao lavaram o radiador, ele tava todo cheio de barro e nao permitia o resfriamento correto...
    conclusão
    daqui em diante eu mesmo vo lava pra nao passar mais por esse problemas alem de terem cobrado muitas dilmas pelo serviço porco...

  6. #18
    Usuário Avatar de portouna
    Entrada
    28/04/2010
    Local
    Jandira/SP
    Posts
    32
    Agradecimentos: 0
    Levei minha TKR a dois mecânicos de confiança, em um houve o diagnostico, que em casa ontem já suspeitei, um dos cilindros deixa de operar, o cheiro de gasolina sem queima é nítido no escape, infelizmente nenhum pode ficar com o carro, levarei no começo da semana novamente. De fato pelo relato do colega "padula14" e recomendado a limpeza pelo "chuva", está com jeito de ser bobina mesmo, o carro falha demais em baixa, mas o meu ainda tem força. Infelizmente tenho medo de desmonta-las e não conseguir refazer ou pior quebrar algo, por isso "chuva" acho melhor deixar por conta dos especialistas, mas grato pela dica, na minha antiga Blazer V6 AT 4X4, fiz muita coisa por conta, mas nesse prefiro não me arriscar...
    Tão logo tenha uma solução, compartilho com os colegas.
    4X4 Brasil

  7. #19
    Usuário
    Entrada
    09/04/2018
    Local
    SAO PAULO/SP
    Posts
    2
    Agradecimentos: 0
    Olá Jorgeffn! Resgatei um post antigo seu sobre lavagem de motor e estava precisando de uma indicação de local confiável para lavar a meu Jimny em BH. Vc podia me ajudar ? Abs

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Lavar motor......
    Por lmazzucatto no fórum Suzuki
    Respostas: 32
    Última resposta: 25/03/2016, 20:22
  2. Lavar o motor, Quando e como? Dicas e sugestões de produtos..
    Por brunodhfr no fórum Fórum Geral 4x4 Brasil
    Respostas: 36
    Última resposta: 09/06/2015, 10:08
  3. É lavar o motor e queima um bico injetor
    Por fejeep no fórum Jeep Wrangler/Cherokee
    Respostas: 7
    Última resposta: 02/02/2015, 10:54
  4. Lavar motor
    Por lisboa no fórum Niva
    Respostas: 33
    Última resposta: 04/08/2008, 12:11
  5. Tanque Sujo!!!!!!!!!
    Por CLAUDIOCARVALHO no fórum Jeep Wrangler/Cherokee
    Respostas: 2
    Última resposta: 30/07/2008, 19:36

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade