x
Convex Datacenter
Página 8 de 9 PrimeiroPrimeiro 123456789 ÚltimoÚltimo
Resultados 85 a 96 de 97
  1. #85
    Usuário
    Entrada
    03/08/2006
    Local
    Miguel Pereira/RJ
    Idade
    55
    Posts
    599
    Agradecimentos: 0



    aproveitando o tópico.....

    Meu GV começou com a luz do painel (4x4) apagando.

    Agora ao acionar a reduzida por exemplo, ela entra mas quando acelero o carro escuto um estalo e ela desarma.

    O mecanico olhou a homocinetica e está ok. O interessante é que a transmissão é acionada quando engato a tração, mas por algum motivo a tração "solta" e não firma.

    Não sei o que fazer.
    TOYOTA SW4 (98-2.7)

    Pela longa estrada eu vou. Estrada eu sou.



  2. #86
    Usuário Avatar de Augusto Braga
    Entrada
    20/02/2005
    Local
    Itaguai/RJ
    Idade
    62
    Posts
    1,084
    Agradecimentos: 0
    Citação Postado originalmente por Angelo RJ Ver Post
    aproveitando o tópico.....

    Meu GV começou com a luz do painel (4x4) apagando.

    Agora ao acionar a reduzida por exemplo, ela entra mas quando acelero o carro escuto um estalo e ela desarma.

    O mecanico olhou a homocinetica e está ok. O interessante é que a transmissão é acionada quando engato a tração, mas por algum motivo a tração "solta" e não firma.

    Não sei o que fazer.
    Angelo,

    A alavanca da tração que escapa ou para de tracionar ?
    Augusto Braga - - ​GV 98 - XT 03 -

  3. #87
    Usuário
    Entrada
    03/08/2006
    Local
    Miguel Pereira/RJ
    Idade
    55
    Posts
    599
    Agradecimentos: 0
    Olá Augusto,

    A tração para de funcionar. Acontece um estalo forte e o carro fica sem tração.

    Acredito que seja algo nas rodas, pois quando aciono a alavanca da tração, a transmissão dianteira começa a girar (como tem que ser) , porém quando vou andar com o carro, escuto o estalo e percebo que ele não tem tração.
    TOYOTA SW4 (98-2.7)

    Pela longa estrada eu vou. Estrada eu sou.



  4. #88
    Usuário Avatar de Arildo MT
    Entrada
    02/10/2013
    Local
    interior/MT
    Posts
    1,698
    Agradecimentos: 25
    Citação Postado originalmente por Angelo RJ Ver Post
    aproveitando o tópico.....

    Meu GV começou com a luz do painel (4x4) apagando.

    Agora ao acionar a reduzida por exemplo, ela entra mas quando acelero o carro escuto um estalo e ela desarma.

    O mecanico olhou a homocinetica e está ok. O interessante é que a transmissão é acionada quando engato a tração, mas por algum motivo a tração "solta" e não firma.

    Não sei o que fazer.

    Pelo que sitou, entre outros fatores, pode ser baixa pressão/compressão no sistema de acoplamento do diferencial dianteiro, não me lembro em qual tópico, mas há um boletim técnico da suzuki que informava defeito em unidades dos primeiros modelos de gv, pelo que me lembro, erá no acoplamento interno que acoplava e desacoplava quando recebia um torque maior, dando estes estalos fortes, teve postagem recente neste tópico, de uma boa pesquisada.
    ARILDO
    TRACKER 2008: excelente CUSTO X BENEFICIO (99% original, + 1'' e perfumaria)
    EX: UNO, SAVEIRO, GOL, FIORINO, BAND, KOMBI, L200, F75, CJ3, CJ5

  5. #89
    Usuário Avatar de Augusto Braga
    Entrada
    20/02/2005
    Local
    Itaguai/RJ
    Idade
    62
    Posts
    1,084
    Agradecimentos: 0

    Tração

    Citação Postado originalmente por Angelo RJ Ver Post
    Olá Augusto,

    A tração para de funcionar. Acontece um estalo forte e o carro fica sem tração.

    Acredito que seja algo nas rodas, pois quando aciono a alavanca da tração, a transmissão dianteira começa a girar (como tem que ser) , porém quando vou andar com o carro, escuto o estalo e percebo que ele não tem tração.

    Angelo ,

    Temos jipes iguais; no meu acontecia barulhos quando acionava a tração com reduzida ( tinha Xcrawler ) . O problema estava na corrente de acionamento da tração e ou nas engrenagens que acionam a corrente . Resolvi substituindo por uma caixa de transferência de Tracker , montei sem abrir para colocar a Xcrawler .

    Meu Jipe tem bloqueio dianteiro e sempre usei pneus agressivos , que somados a Xcrawler deve ter contribuído para detonar a corrente . Preferi comprar uma caixa completa porque não achei em lugar nenhum as engrenagens para comprar , e, como até hoje ainda não abri a caixa original , não sei o estado das engrenagens .

    Att
    Augusto Braga - - ​GV 98 - XT 03 -

  6. #90
    Usuário
    Entrada
    03/08/2006
    Local
    Miguel Pereira/RJ
    Idade
    55
    Posts
    599
    Agradecimentos: 0
    Olá Augusto,

    Pois é, não sei o que pode estar acontecendo com a tração do meu GV.

    Você conhece alguma oficina de confiança que possa fazer um diagnostico e solucionar este problema ?


    grato
    TOYOTA SW4 (98-2.7)

    Pela longa estrada eu vou. Estrada eu sou.



  7. #91
    Usuário Avatar de Augusto Braga
    Entrada
    20/02/2005
    Local
    Itaguai/RJ
    Idade
    62
    Posts
    1,084
    Agradecimentos: 0
    Leva no ZEZUKI , em Campo Grande .

    Abrs
    Augusto Braga - - ​GV 98 - XT 03 -

  8. #92
    Usuário
    Entrada
    05/09/2016
    Local
    sao paulo/SP
    Idade
    35
    Posts
    5
    Agradecimentos: 0
    bom dia Pessoal.


    Sou carlos Eduardo, pois bem estou com um problema no meu vitara 4x4, ele não esta tracionando 4x4 , verifiquei os sensores na alavanca de cambio e elas estão ok verifiquei que a bomba de ar que aciona o 4x4 não esta funcionado porem não esta chegando tensão para funcionar.


    então o problema esta no rele, mas eu não sei onde fica esse rele.


    será que voce saberia onde fica o rele que aciona a bomba de ar ?


    um forte abraço

  9. #93
    Usuário
    Entrada
    23/10/2014
    Local
    Araruama/RJ
    Idade
    28
    Posts
    12
    Agradecimentos: 0
    Boa noite, segue os manuais técnicos do Tracker e Gran Vitara Diesel. Isso deve ajudar bastante todos que precisam efetuar algum serviço, tem tudo sobre esses carros.

    Update your browser to use Google Drive - Drive Help

  10. #94
    Usuário
    Entrada
    01/12/2016
    Local
    Brasília/DF
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por Angelo RJ Ver Post
    aproveitando o tópico.....

    Meu GV começou com a luz do painel (4x4) apagando.

    Agora ao acionar a reduzida por exemplo, ela entra mas quando acelero o carro escuto um estalo e ela desarma.

    O mecanico olhou a homocinetica e está ok. O interessante é que a transmissão é acionada quando engato a tração, mas por algum motivo a tração "solta" e não firma.

    Não sei o que fazer.
    O meu está com o mesmo problema, comprei uma roda livre achando q ia solucionar, mas não adiantou.

  11. #95
    Usuário
    Entrada
    21/06/2019
    Local
    São José dos Campos/SP
    Posts
    2
    Agradecimentos: 0
    BJSilveira,

    Já li sobre esse problema em algum outro tópico, sou novo de inscrição mas acompanho os tópicos da Tracker há mais de 1 ano.

    Já fez avaliação da linha de pressão da bombinha de ar?


    Gostaria de saber a opinião de vocês sobre um Aparato Técnico Improvisado de Baixo Custo e, se der certo, de Uso Prolongado...

    Geralmente, quando vou fazer passeios, os faço com a família, por isso o carro sempre esta pesado, e já algumas vezes o carro não conseguiu subir carregado em aclives ingrimes... nessas ocasiões fiquei com muita vontade de colocar no 4x4 Low, porem como o piso era de alta aderência e a viatura estava bem pesada... fiquei com muito medo de danificar seriamente alguma coisa..

    Estava pensando em colocar um interruptor, para desligar a bomba de ar da roda livre, do diferencial dianteiro, para conseguir ligar o 4x4 Low mesmo em pisos aderentes e assim conseguir subir esses aclives com o carro carregado..

    O que vocês acham??

  12. #96
    Usuário Avatar de LFC
    Entrada
    22/08/2005
    Local
    Rio de Janeiro/RJ
    Idade
    55
    Posts
    1,095
    Agradecimentos: 13
    Citação Postado originalmente por NogueiraTK2008 Ver Post
    BJSilveira,

    Já li sobre esse problema em algum outro tópico, sou novo de inscrição mas acompanho os tópicos da Tracker há mais de 1 ano.

    Já fez avaliação da linha de pressão da bombinha de ar?


    Gostaria de saber a opinião de vocês sobre um Aparato Técnico Improvisado de Baixo Custo e, se der certo, de Uso Prolongado...

    Geralmente, quando vou fazer passeios, os faço com a família, por isso o carro sempre esta pesado, e já algumas vezes o carro não conseguiu subir carregado em aclives ingrimes... nessas ocasiões fiquei com muita vontade de colocar no 4x4 Low, porem como o piso era de alta aderência e a viatura estava bem pesada... fiquei com muito medo de danificar seriamente alguma coisa..

    Estava pensando em colocar um interruptor, para desligar a bomba de ar da roda livre, do diferencial dianteiro, para conseguir ligar o 4x4 Low mesmo em pisos aderentes e assim conseguir subir esses aclives com o carro carregado..

    O que vocês acham??
    O que faz a bombinha ligar é o interruptor (cebolinha) que acende a luz no painel e que fica na caixa. Em tese vc poderia instalar um botão para cortar a corrente e teria o resultado que procura.
    Abs
    LFC

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Preços do Grand Vitara e Tracker
    Por carlos-godoy no fórum Suzuki
    Respostas: 25
    Última resposta: 25/06/2012, 14:46
  2. Grade do Tracker no Grand Vitara
    Por -Eduardo- no fórum Suzuki
    Respostas: 3
    Última resposta: 20/05/2012, 16:30
  3. Compro Grand Vitara ou Tracker no RJ
    Por four by four no fórum Compram-se Veículos
    Respostas: 5
    Última resposta: 03/11/2009, 17:48
  4. Grand Vitara x Tracker
    Por brunoslins no fórum Suzuki
    Respostas: 2
    Última resposta: 24/02/2008, 14:44
  5. Pneus Tracker/grand Vitara
    Por FLAVIO ACCIOLI no fórum Vendem-se Peças e Acessórios
    Respostas: 1
    Última resposta: 12/12/2007, 00:22

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado