x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 20

Tópico: Jimny não pega

  1. #1

    Jimny não pega




    Caros,

    segunda ocorrencia do problema abaixo (na primeira, pus o carro na plataforma, levei ao mecanico e ao descer da plataforma ele funcionou e o mecanico nao conseguiu detectar o defeito):

    - ao ligar o carro, o motor de arranque gira mas o motor nao pega
    - o tanque esta cheio
    - a luz laranja da ignicao fica acesa, mas nao lembro se ela sempre ficava durante a partida
    - tenho notado que por vezes, ao ligar o carro, ele acelera forte até estabilizar
    - tive algumas falhas esporadicas de engasgo com o carro em movimento

    Na primeira vez, foram inspecionados (mas nao trocados): bomba de combustivel, parte elétrica

    Há tempos troquei o sensor de rotacao - o carro estava entao com 50 mil, agora está com 110 mil.

    Alguma idéia?
    Ainda tenho esperança que em uma próxima tentativa ele pegue (como ocorreu da primeira vez), mas nao posso ficar rodando com esta intermitencia...

    Suspeito de bomba de combustivel ou modulo de ignicao, que mais devo investigar?


    Abs,

    Joao Paulo
    Jimny Formiguinha 2002/03

  2. #2
    Usuário Avatar de MATOSWR
    Entrada
    29/12/2009
    Local
    Campos dos Goytacazes/RJ
    Posts
    701
    Agradecimentos: 14
    Joao, tem q ver se a luz da injeção pisca..contar quantos vezes e ver qual o tipo de falha. Ta com cara de sensor com falha!
    Xterra 2004
    Ex: JIMNY 2010, JIMNY 2001 e SAMURAI CANVAS 94
    PU1MWR - PX1W7834


  3. #3
    Usuário Avatar de Elisson
    Entrada
    08/01/2008
    Local
    Arapiraca/AL
    Idade
    38
    Posts
    1,049
    Agradecimentos: 5
    Verifique a cor do óleo e o nível da água. Uma possível queima da junta pode ter ocorrido a partir de aquecimento não acusado no painel por falha do termostáto, isso na pior das hipoteses. No entanto, boa sorte.

  4. #4
    Usuário
    Entrada
    24/11/2008
    Local
    Caxias do Sul - RS/RS
    Idade
    34
    Posts
    378
    Agradecimentos: 0
    eu voto no modulo de ignição falhando.....

  5. #5

    Foi Bomba...

    Estou agora avaliando alternativas - alguem ja instalou a Bosch 477 / 3 bar?
    Alguma outra opcao?

    Vi uma bomba anunciada na alternativa4x4.com.br mas achei barata demais em relacao às demais...

    Grato,

    Joao Paulo

  6. #6
    Citação Postado originalmente por Joao Paulo Ver Post
    Estou agora avaliando alternativas - alguem ja instalou a Bosch 477 / 3 bar?
    Alguma outra opcao?

    Vi uma bomba anunciada na alternativa4x4.com.br mas achei barata demais em relacao às demais...

    Grato,

    Joao Paulo
    Bomba de que?
    Agua? Gasolina?
    | Ranger 4x4 CS 3.2 Diesel |
    | Ex: | Ranger 2008 4x2 CS 2.3 | Samurai Canvas 98 | Samurai Metal 98 |

  7. #7
    O carro não pega, logo a bomba d´água não pode ser.

    A bomba não mandando combustível....
    Aproveita e revise a parte de ignição (bobina, fusíveis, etc).
    Toyota Japa
    Ex-Troller - Ex-Jimny - Ex-CJ5

    O futuro do planeta é nossa responsabilidade.

  8. #8
    Usuário Avatar de Treco
    Entrada
    05/03/2009
    Local
    GARANHUNS/PE
    Posts
    223
    Agradecimentos: 0
    Citação Postado originalmente por Joao Paulo Ver Post
    Estou agora avaliando alternativas - alguem ja instalou a Bosch 477 / 3 bar?
    Alguma outra opcao?

    Vi uma bomba anunciada na alternativa4x4.com.br mas achei barata demais em relacao às demais...

    Grato,

    Joao Paulo
    Tava quanto na alternativa?

    Acho que essa bomba não é cara mesmo não. Já troquei uma vez e lembro de ter pago uns 250.
    Se não me engano a bomba é a mesma que a do honda civic. Mas precisa checar direitinho que não tenho certeza.


    Att,
    JIMNY NA LAMA
    CLICA AÍ :::::::
    :> http://www.youtube.com/watch?v=5SKo6wjJNnA

  9. #9
    Usuário
    Entrada
    18/12/2004
    Local
    ?/SP
    Idade
    43
    Posts
    4,587
    Agradecimento: 1
    Bomba universal de 3 bar tira a sua e leva em uma auto peças que vc vai ver , sai bem mais barato
    abraços
    Tracker 2008 - Pulguenta

  10. #10
    Foi mesmo a bomba de combustivel, substituida por uma de mesmo modelo e pressao, da Bosch (estou sem o codigo).
    Aproveitei para limpar o tanque e a grelha do pre-filtro.
    Na Alternativa a bomba tava uns 150, nao vi que marca. O conjunto original suzuki custava mais de 2k.

    Abs,

    Joao Paulo

  11. #11
    Usuário
    Entrada
    24/06/2015
    Local
    Rio Grande/RS
    Idade
    32
    Posts
    15
    Agradecimentos: 0
    O meu ta falhando em marcha lenta, e esta ruim para pegar, vira bastante até pegar.... creio q se fosse bomba ia falhar em alta tb, não?
    Alguém tem alguma dica? Ontem a luz da ignição ligou e não apagou mais, ai resetei e ignição... suspeitei de gasolina ruim tb.

  12. #12
    Usuário Avatar de Laranjinha
    Entrada
    14/12/2015
    Local
    Belo Horizonte/MG
    Idade
    33
    Posts
    106
    Agradecimentos: 2
    Citação Postado originalmente por tmgoulart Ver Post
    O meu ta falhando em marcha lenta, e esta ruim para pegar, vira bastante até pegar.... creio q se fosse bomba ia falhar em alta tb, não?
    Alguém tem alguma dica? Ontem a luz da ignição ligou e não apagou mais, ai resetei e ignição... suspeitei de gasolina ruim tb.
    Eu notei que o meu Jimny liga mais rápido quando uso gasolina aditivada. Quando utilizo gasolina comum ele demora para ligar.
    Léo - Jimny 4Sport (LARANJINHA)

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 14
    Última resposta: 25/01/2012, 16:48
  2. Jimny 99 não pega na 1ª
    Por ALECO no fórum Suzuki
    Respostas: 6
    Última resposta: 29/12/2010, 23:24
  3. S-10 não pega, quando pega morre,e ajudem por favor
    Por saloabras no fórum Chevrolet - GM
    Respostas: 10
    Última resposta: 01/04/2010, 10:05
  4. Respostas: 1
    Última resposta: 28/01/2008, 22:44
  5. Pega...não pega na partida
    Por Paulo_CW no fórum Suzuki
    Respostas: 6
    Última resposta: 27/11/2006, 11:44

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado