x
Convex Datacenter
Página 5 de 5 PrimeiroPrimeiro 12345
Resultados 49 a 55 de 55
  1. #49
    Usuário Avatar de acm_marioto
    Entrada
    16/06/2017
    Local
    Presidente Prudente/SP
    Idade
    36
    Posts
    68
    Agradecimento: 1



    Boa noite Eduardo. Ainda não fechei com sw4 por causa valor e tb pq acho que veículo apesar de consagrado está fora do meu perfil. Estou pensando na Santa Fé 3.3 2015 oque vc acha?

  2. #50
    Usuário
    Entrada
    04/11/2017
    Local
    Natal/RN
    Idade
    39
    Posts
    1
    Agradecimentos: 0
    Pessoal... falar da santa fe 3.5 eh bem complexo. Primeiro por que muitas dúvidas surgem pra aquele que ainda não a possuem. Sou proprietário de uma santa fe 2012 top branca. E não tenho o que reclamar dela. Um carro simplesmente top. Muitos reclamam do consumo. Que a minha chega a fazer 6.59km/l de média. Sinceramente acho um crime essa reclamação. A tr4 da Mitsubishi que eh uma carroca de andar só faz 5.5. E muita gente tem.

  3. #51
    Usuário
    Entrada
    22/10/2012
    Local
    Belo Horizonte/MG
    Idade
    41
    Posts
    13
    Agradecimentos: 0
    Prezados,
    Acabei de comprar uma Santa Fé 2012/2013 3.5 V6 com 68.000 km. Consumo aferido na bomba ficou 10.5 km/L. Percurso BH para Pouso Alegre - Rodovia Fernão Dias - andando a 110-120 e de vez em quando dando umas esticadas. Achei ótimo. Esperava que faria uns 9 km/L pelo motor e porte. Carro muito gostoso de dirigir. Meu carro anterior era um Jetta 2.5, carro bom para estrada, e a Santa Fé, apesar de ser alta, apresentou excelente comportamento em curvas, firme e estável.

  4. #52
    Usuário
    Entrada
    04/11/2015
    Local
    Resende/RJ
    Idade
    40
    Posts
    4
    Agradecimentos: 0
    Boa noite, tenho uma santa fe 3.5 11/12, há 1 mês começou a apresentar um defeito intermitente, vc entra no carro aperta o botão start/stop e o carro não liga, acende umas luzes no painel e o carro não liga, só liga quando passa a marcha para R e depois retorna ao P, aí liga sem problema, alguém já teve esse defeito ?

  5. #53
    Usuário Avatar de alexfadul
    Entrada
    31/05/2010
    Idade
    38
    Posts
    9
    Agradecimentos: 0
    Santa fé 3.5 2010/11
    Problema com carro dando tranco na hora de ligar, alguém teve isso?

    A minha além da barulheira no banco de trás (que achei em vários relatos na internet e achava que era frescura, mas realmente é muito barulhenta), a minha na hora que viro a chave ela dá um pequeno tranco como sé estivesse engatando um marcha. Alguém tem esse problema? é comum?

  6. #54
    Usuário
    Entrada
    30/10/2017
    Local
    mossoró/RN
    Idade
    35
    Posts
    29
    Agradecimentos: 0
    Mdinis, suspeito que seu problema pode ser algo no sensor/interruptor de freio, já que o carro só liga se estiver com o pedal de freio pressionado, provavelmente mesmo pressionando o pedal o sistema não está reconhecendo o freio.

    Como teste, simplesmente aperte o botão start\stop sem pedal nem nada, simplesmente ele acende algumas luzes, se apertar o botão denovo da mesma forma, ele habilitará o som, painel, faróis, ventilação etc, se apertar novamente ele volta ao estado inicial, inoperante. Isso confirma a necessidade do freio para dar a partida no carro.

  7. #55
    Usuário
    Entrada
    24/11/2014
    Local
    Pedreira/SC
    Posts
    21
    Agradecimentos: 0
    Algum grupo do WhatsApp?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 3 usuários navegando neste tópico. (0 registrados e 3 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado