x
Convex Datacenter
Página 4 de 34 PrimeiroPrimeiro 1234567891011121314 ... ÚltimoÚltimo
Resultados 37 a 48 de 406
  1. #37
    Usuário Avatar de Lucas Nassif
    Entrada
    13/12/2006
    Local
    Pedro Leopoldo/MG
    Idade
    28
    Posts
    6,220
    Agradecimentos: 0



    Giovani, estou com o Caveso! Também espero que mudem a cor de fundo para uma cor mais escura. Na MHO, o preto é a melhor opção (estilo Pirate).





    Abraço.
    TOY BAND LONA: 35x12,5, 15x10, Bloq Rotax e loading..
    ex Troller 2015:
    BF Mud 37", remap SFI, lift...

    ex
    Troller 3.0 2010: 268 cv by SFI


  2. #38
    Anunciante Avatar de Giovani
    Entrada
    12/03/2003
    Local
    Bento Gonçalves/RS
    Idade
    44
    Posts
    9,486
    Agradecimentos: 0
    Citação Postado originalmente por Morcego Ver Post
    Anexo 288233

    Não é este não Giovani, este é o das viaturas dos usuarios, o outro é uma galeria de fotos dos usuarios. veja o anexo onde ficava o antigo.
    Hummm... OK.

    Já vou cobrar isso.

    Sobre as cores, também sou da opinião que o fundo escuro cansa menos. Podem deixar que vou ficar pentelhando o pessoal até sair um padrão de cores opcional.

    []'s

  3. #39
    Anunciante Avatar de Giovani
    Entrada
    12/03/2003
    Local
    Bento Gonçalves/RS
    Idade
    44
    Posts
    9,486
    Agradecimentos: 0
    Sobre a galeria, ela vai aparecer numa guia "Home" que terá no topo. Estão editando ela ainda, mas amanhã já deverá funcionar.

    Por enquanto usem o link: http://www.4x4brasil.com.br/forum/galeria/

    []'s

  4. #40

  5. #41
    Usuário Avatar de Jera
    Entrada
    14/04/2006
    Local
    Brasilia/DF
    Idade
    34
    Posts
    4,048
    Agradecimentos: 0
    Citação Postado originalmente por netto mietto Ver Post
    um fundo marronzinho ficaria otimo achei muito claro este fundo cansa a visao.
    eu tb acho!!!! eu até mudei o brilho do meu monitor.......


    outra idéia: nessa pagina os tópicos aparecem em negrito: http://www.4x4brasil.com.br/forum/forum.php
    já nessa aqui não: http://www.4x4brasil.com.br/forum/forumdisplay.php?f=43
    poderiam deixar em negrito tb, ajudar a melhorar a divisão e destaca os tópicos.......igual era no antigo!

    sobre os videos do youtube: agora só aparece os links (endereço), antes aparecia o video direto na pagina do forum. se der pra corrigir, fica bem melhor.
    vejam com está hj: http://www.4x4brasil.com.br/forum/sh...t=32537&page=1

  6. #42
    Usuário Avatar de drezter
    Entrada
    22/09/2010
    Local
    Rio de Janeiro/RJ
    Idade
    54
    Posts
    265
    Agradecimentos: 0

    Emoticons

    Visual muito bom.

    Faltou um upgrade nos emoticons.

    Abs.

    Eduardo
    SW4 - TRATOY

  7. #43
    Usuário Avatar de Imperador!
    Entrada
    18/02/2010
    Local
    Fortaleza/CE
    Idade
    31
    Posts
    5,370
    Agradecimentos: 29
    Obrigado por terem recolocado a resposta rápida!
    Ford F-1000 HSD 4x4 - "Peste"
    Dodge RAM 2500 5.9 - "Spitfire"

  8. #44
    Usuário Avatar de Lucas Nassif
    Entrada
    13/12/2006
    Local
    Pedro Leopoldo/MG
    Idade
    28
    Posts
    6,220
    Agradecimentos: 0
    Citação Postado originalmente por Scacca Ver Post
    Ps. Kd o smile "o dedo"? Hehehe.
    Tá aqui!!
    TOY BAND LONA: 35x12,5, 15x10, Bloq Rotax e loading..
    ex Troller 2015:
    BF Mud 37", remap SFI, lift...

    ex
    Troller 3.0 2010: 268 cv by SFI


  9. #45
    Usuário Avatar de junior braga
    Entrada
    24/08/2007
    Local
    moc/MG
    Idade
    41
    Posts
    1,720
    Agradecimentos: 4

    portal

    Parabens 4x4brasil pelo novo portal,

    ficou muito bom....

    Horácio - CJ 5 1972 Original 6 cil. + 3m

  10. #46
    Usuário Avatar de jvc
    Entrada
    27/05/2010
    Local
    Brasília/DF
    Idade
    42
    Posts
    192
    Agradecimento: 1
    Prezados,

    não estou conseguindo acessar a página "home" do site:

    Anexo 288296

    Outra coisa que notei é que o acesso aos meus dados aparece 'truncado':

    Anexo 288297

    Finalmente, não estou conseguindo logar via celular (ontem inclusive minha conta chegou a ser bloqueada em razão de diversas tentativas de acesso via celular).

    Grato e parabéns pelo novo 4x4brasil!!!
    4X4 Brasil
    L200 GLS 2003 Marchador
    http://mitl200.blogspot.com.br/


  11. #47
    Usuário Avatar de André-4WD
    Entrada
    26/02/2004
    Local
    Porto Alegre - RS/RS
    Idade
    52
    Posts
    2,113
    Agradecimento: 1
    Bom dia,
    Em primeiro lugar, parabéns pela nova cara do Portal. Estava fazendo as contas, é o 3o. layout do 4x4Brasil que presencio, sempre aprimorando mais!!

    Ontem entrei tranquilo, hoje está dando mensagem de erro dizendo que nao tenho permissão para acessar, mas se eu clico no "FORUM" no menu horizontal superior, acabo acessando..

    abraços
    andre

  12. #48
    Usuário Avatar de Léo_Babiski
    Entrada
    07/07/2006
    Local
    Belo Horizonte/MG
    Idade
    39
    Posts
    1,129
    Agradecimentos: 0
    Podiam voltar com aquela caixa de navegação rápida que ficava ao final dos posts... é uma mão na roda para quem navega por "todo o conteúdo" do site, rs.

    Abs.
    Vamu que Vamu !

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado