x
Convex Datacenter
Página 36 de 36 PrimeiroPrimeiro ... 2627282930313233343536
Resultados 421 a 426 de 426
  1. #421
    Usuário
    Entrada
    12/08/2013
    Local
    Campinápolis/MT
    Idade
    37
    Posts
    676
    Agradecimentos: 3



    Tambem estou tendo problemas no envio de fotos. "falha no envio do arquivo".
    Ranger XLT 2.8 2004/5

  2. #422
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,390
    Agradecimentos: 142
    Citação Postado originalmente por Junior84 Ver Post
    Tambem estou tendo problemas no envio de fotos. "falha no envio do arquivo".
    Comigo falhou novamente na semana passada.
    Nem reportei ao fórum.
    É intermitente o problema.
    E sempre uso o mesmo computador.
    Ou seja, não é problema de navegador ou tipo de arquivo.

  3. #423
    Administrador Administrador
    Entrada
    10/05/2018
    Local
    Ribeirão Preto/SP
    Idade
    26
    Posts
    1,793
    Agradecimentos: 3
    Estamos verificando qual o possível problema.

  4. #424
    Usuário
    Entrada
    12/08/2013
    Local
    Campinápolis/MT
    Idade
    37
    Posts
    676
    Agradecimentos: 3
    Citação Postado originalmente por Junior84 Ver Post
    Tambem estou tendo problemas no envio de fotos. "falha no envio do arquivo".
    Ainda com esse problema
    Ranger XLT 2.8 2004/5

  5. #425
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,390
    Agradecimentos: 142
    Citação Postado originalmente por Junior84 Ver Post
    Ainda com esse problema
    Júnior, no meu caso eu descobri que o problema é com um determinado arquivo que desejo enviar.
    Acho que no momento de salvá-lo gera alguma falha na extensão dele e não carrega de jeito nenhum.
    Tentando com outras fotos, carrega normalmente.
    Tente enviar outro arquivo qualquer.
    Posso estar errado, mas foi esta a impressão que tive.

  6. #426
    Usuário Avatar de BrunoDallanora2013
    Entrada
    17/03/2013
    Local
    Cacequi/RS
    Idade
    29
    Posts
    1,487
    Agradecimento: 1
    olá boa noite ! gostaria de saber como modificar as fotos ou dados ou excluir tudo lá no MEU 4x4 ?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade