x
Convex Datacenter
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 29
  1. #13
    Usuário Avatar de PauloLimited
    Entrada
    08/01/2009
    Local
    Palmas/TO
    Idade
    31
    Posts
    2,150
    Agradecimentos: 9



    Citação Postado originalmente por Marcelo-HPE Ver Post
    Srs Moderadores ;
    Boa noite;
    Não sei esse é o tópico certo , mas ...
    vide os inúmeros tópicos com o mesmo tema ( ex motor l200 , tração ranger , etc ) criados pelos recem cadastrados no forum
    Sugiro que para estes, logo depois de cadastrados , seja passado um texto tipo MP com letras chamativas para que o mesmo pesquize bem antes de abrir um novo tópico , ensinando como se pesquizar !!!
    Na área da mitsubishi em outras áreas ,há muitos tópicos repetidos .
    fica a sugestão !!
    Abração .
    Boa

    Na área da MIT parece q juntaram uns tópicos hj.
    Ranger Limited 2.8
    Ranger Limited 3.2
    Sportage

  2. #14
    Citação Postado originalmente por Marcelo-HPE Ver Post
    Srs Moderadores ;
    Boa noite;
    Não sei esse é o tópico certo , mas ...
    vide os inúmeros tópicos com o mesmo tema ( ex motor l200 , tração ranger , etc ) criados pelos recem cadastrados no forum
    Sugiro que para estes, logo depois de cadastrados , seja passado um texto tipo MP com letras chamativas para que o mesmo pesquize bem antes de abrir um novo tópico , ensinando como se pesquizar !!!
    Na área da mitsubishi em outras áreas ,há muitos tópicos repetidos .
    fica a sugestão !!
    Abração .
    Boa idéia.
    Apesar de não ser tão novo por aqui ainda não sei pesquisar, já tentei e não consegui.
    Alguém pode dizer como é

  3. #15
    Usuário
    Entrada
    11/04/2010
    Idade
    57
    Posts
    26
    Agradecimentos: 0
    Obrigado. Gostei da dica.

  4. #16
    Usuário Avatar de Leandro Salgado
    Entrada
    06/06/2010
    Local
    Nova Friburgo/RJ
    Posts
    404
    Agradecimentos: 0
    Senhores moderadores, estou tendo dificuldades para realizar pesquisas no Fórum, antes existia a opção de listar por posts ou por tópico. Agora toda pesquisa que vc faz mostra somente o tópico e por ser um fórum muito grande cada tópico tem muitas páginas e posts.
    Por exemplo estava pesquisando sobre Reservatório de DH, a resposta foi de 150 Tópicos, mas nenhum com informação direcionada.

    Acho que cabe uma avaliação dos Srs.

    att

  5. #17
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    40
    Posts
    14,575
    Agradecimentos: 41
    Leandro, faça a pesquisa através do google, digite no campo de busca:
    site:ww.4x4brasil.com.br reservatorio de dh
    Retirei um w pra poder exemplificar melhor mas é isso mesmo SITE:(link do forum)espaço(assunto da pesquisa sem aspas)

    certamente vai aparecer muita coisa mas creio que fica bem mais facil pois eu utilizo a pesquisa pelo google diariamente ai vc pode refinar o assunto escrevendo por exemplo reservatorio direção toyota e com certeza vai encontrar o assunto do seu interesse.

    []'s

  6. #18
    Usuário Avatar de Elisson
    Entrada
    08/01/2008
    Local
    Arapiraca/AL
    Idade
    38
    Posts
    1,049
    Agradecimentos: 5
    Citação Postado originalmente por Elmer_Jeep Ver Post
    Leandro, faça a pesquisa através do google, digite no campo de busca:
    site:ww.4x4brasil.com.br reservatorio de dh
    Retirei um w pra poder exemplificar melhor mas é isso mesmo SITE:(link do forum)espaço(assunto da pesquisa sem aspas)

    certamente vai aparecer muita coisa mas creio que fica bem mais facil pois eu utilizo a pesquisa pelo google diariamente ai vc pode refinar o assunto escrevendo por exemplo reservatorio direção toyota e com certeza vai encontrar o assunto do seu interesse.

    []'s
    Elmer, tenho a mesma opinião que o colega acima. A versão anterior do fórum era 100% nas pesquisas o que facilitava e muito a vida dos usuários, assim eu creio e tenho como testemunhar. Em nada agiliza a pesquisa pelo google, só complica ainda mais.

    Caso tenham como agilizar o sistema de busca no novo layout ficaria legal.

    Grato pela atenção.

  7. #19
    Usuário Avatar de JP CJ-5
    Entrada
    23/07/2006
    Local
    São Paulo/SP
    Idade
    35
    Posts
    747
    Agradecimentos: 0
    Aproveitando o tópico, sempre utilizei este sistema de busca pelo google, porém hoje, em todas buscas que realizei os links direcionam somente para a página principal do fórum. Alguém sabe dizer se este sistema está com algum problema? Utilizo o mozilla firefox 9.0.1.

    Abçs
    Sds,
    João Paulo

  8. #20
    4x4 Brasil Off-Road Avatar de laercioaugusto
    Entrada
    25/04/2011
    Local
    São Roque/SP
    Idade
    41
    Posts
    544
    Agradecimentos: 0
    Citação Postado originalmente por JP CJ-5 Ver Post
    Aproveitando o tópico, sempre utilizei este sistema de busca pelo google, porém hoje, em todas buscas que realizei os links direcionam somente para a página principal do fórum. Alguém sabe dizer se este sistema está com algum problema? Utilizo o mozilla firefox 9.0.1.

    Abçs
    Por solicitação da 4x4 Brasil o google está re-indexando nossas páginas, para corrigir nossos endereços que estão com erros no google e em outros buscadores....

  9. #21
    Usuário Avatar de Muthi
    Entrada
    26/12/2009
    Local
    Bento Gonçalves/RS
    Idade
    39
    Posts
    175
    Agradecimento: 1
    Boa Noite galera, estou tentado fazer uma busca no Topico FORD, se existe alguma album de fotos apenas de ranger, explorer, F250 ... gostaria de uma ajuda... de vc´s. abraço

  10. #22
    Usuário
    Entrada
    26/11/2010
    Local
    Volta Redonda/RJ
    Posts
    2
    Agradecimentos: 0

    Pesquisa google X site

    Pessoal, andei um tempo sem acessar o forum e reparei que cada vez que faço uma pesquisa me é solicitado o preenchimento das duas palavras da imagem CAPTCHA, isso não acontecia antes. Isso dificulta bastante o processo de buscas simultaneas. Verifiquei com outro usuário e o mesmo não precisa digitar estas palavras.

    - É alguma configuração relativa ao meu usuário ?
    - Caso afirmativo, como alterar ?

    Quanto à pesquisa no google, os links estão, no meu caso, levando para as páginas principais e não para o tópico encontrado.

    Obrigado,

    Rafael Bastos

  11. #23
    4x4 Brasil Off-Road Avatar de laercioaugusto
    Entrada
    25/04/2011
    Local
    São Roque/SP
    Idade
    41
    Posts
    544
    Agradecimentos: 0
    Citação Postado originalmente por ribastos Ver Post
    Pessoal, andei um tempo sem acessar o forum e reparei que cada vez que faço uma pesquisa me é solicitado o preenchimento das duas palavras da imagem CAPTCHA, isso não acontecia antes. Isso dificulta bastante o processo de buscas simultaneas. Verifiquei com outro usuário e o mesmo não precisa digitar estas palavras.

    - É alguma configuração relativa ao meu usuário ?
    - Caso afirmativo, como alterar ?

    Quanto à pesquisa no google, os links estão, no meu caso, levando para as páginas principais e não para o tópico encontrado.

    Obrigado,

    Rafael Bastos
    Para não aparecer mais esses caracteres você tem que ser mais ativo no site, é um sistema de segurança para robot spam não sobrecarregar o site, você tem um usuário desde 2010 e só tem um post esse aqui..

    para eliminar isso só sendo mais ativo ou seja criando e respondendo tópicos no forum.


    Abraços

  12. #24
    Usuário
    Entrada
    26/11/2010
    Local
    Volta Redonda/RJ
    Posts
    2
    Agradecimentos: 0
    Laercio, obrigado pela explicação. Se me permite uma colocação pessoal, acho que esta configuração pode afastar novos usuários, como o meu caso. Antes que possamos ser mais ativos, respondendo tópicos devemos aprender (fazendo pesquisas). Antes de questionar, é recomendado, como em qualquer forum, que se pesquise antes.

    Ou seja para ser considerado um usuário ativo tem que se pesquisar e para pesquisar tem sido desanimador. Acabei de desistir de uma pesquisa pois tentei digitar o código por 4 vezes e não deu certo (provavelmente por estar usando um notebook de tela pequena).

    Se vale o comentário acho que esta configuração pode ser revista ou o padrão de imagens alterados.

    Atenciosamente,

    Rafael Bastos

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado