x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 28
  1. #1

    Erro ao anexar imagens




    Senhores, bom dia!
    ~Desde ontem (04/09/2007) não consigo anexar imagens nos tópicos.
    Fiz vários testes e dá erro na página, e a imagem não vai.
    As imagens estão dentro do padrão de tamanho e largura.
    Podem dizer se sou só eu ou é geral.
    Tentei no Forum CJs e Testes.

    Grato e um abraço.

  2. #2
    Ja estou verificando!!!

  3. #3
    Moderadores, é o seguinte:

    No "meu caso" não são imagens, e sim um arquivo em formato "Zip".

    Como eu quero postar em um tópico que NÃO É NA ÁREA DE DOWNLOAD,
    me parece que o tamanho máximo para esse tipo e arquivo é de 4,77 MB,
    e o arquivo tem 4,65 MB, ou seja: Embora BEM próximo do tamanho máximo, não o ultrapassa.

    Será que é por causa "dessa proximidade", ou algo mais está acontecendo?

    []'s

  4. #4
    Citação Postado originalmente por Luciano SHAKALL Ver Post
    Moderadores, é o seguinte:

    No "meu caso" não são imagens, e sim um arquivo em formato "Zip".

    Como eu quero postar em um tópico que NÃO É NA ÁREA DE DOWNLOAD,
    me parece que o tamanho máximo para esse tipo e arquivo é de 4,77 MB,
    e o arquivo tem 4,65 MB, ou seja: Embora BEM próximo do tamanho máximo, não o ultrapassa.

    Será que é por causa "dessa proximidade", ou algo mais está acontecendo?

    []'s
    Qual a mensagem de erro que aparece?

    Abraços.

  5. #5
    Citação Postado originalmente por Luciano SHAKALL Ver Post
    "... arquivo em formato "Zip" ... quero postar em um tópico que NÃO É NA ÁREA DE DOWNLOAD ... o tamanho máximo para esse tipo e arquivo é de 4,77 MB, e o arquivo tem 4,65 MB ... Embora BEM próximo do tamanho máximo, não o ultrapassa ... Será que é por causa "dessa proximidade", ou algo mais está acontecendo? ...
    Citação Postado originalmente por Krisiun Ver Post
    "... Qual a mensagem de erro que aparece? ..."
    Oi, Krisiun... Desculpe a demora em responder
    A mensagem ded erro que aparece é: "Upload of file failed."
    Ou seja: não diz muita coisa ...

    []'s

  6. #6
    Por favor, poderia me enviar o arquivo para que eu faça um teste?

    Envie no meu e-mail:

    krisiun@4x4brasil.com.br

    OU

    krisiun@gmail.com

    Abraços.

  7. #7
    Citação Postado originalmente por Krisiun Ver Post
    "... poderia me enviar o arquivo para que eu faça um teste? ... Envie no meu e-mail ...
    Krisium, enviei uma "MP" e um e-Mail pra vc (para o do "yahoo"...)

    []'s

  8. #8
    Respondi em sua MP ok.

    Abraços.

  9. #9
    Citação Postado originalmente por Krisiun Ver Post
    Respondi em sua MP ok.

    Abraços.
    Krisiun, MP "Re-respondida"...

    []'s

  10. #10
    Citação Postado originalmente por diramos Ver Post
    Senhores, bom dia!
    ~Desde ontem (04/09/2007) não consigo anexar imagens nos tópicos.
    Fiz vários testes e dá erro na página, e a imagem não vai.
    As imagens estão dentro do padrão de tamanho e largura.
    Podem dizer se sou só eu ou é geral.
    Tentei no Forum CJs e Testes.

    Grato e um abraço.
    Olá!

    Este mesmo problema está acontecendo comigo desde ontem, estou tentando anexar fotos (não são pesadas, cerca de 100-150 Kb) no forum "Frota 4x4 Brasil", e aparece a mensagem informando que o download falhou.

    Será que o problema está se repetindo?

    Obrigado, um abraço!
    Gil Roberto
    Niva 95 - "SUVdesenvolvido"
    http://www.4x4brasil.com.br/forum/album.php?albumid=204

  11. #11
    Usuário Avatar de Suassuna
    Entrada
    21/08/2007
    Local
    Goiânia/GO
    Idade
    45
    Posts
    178
    Agradecimentos: 0
    x2!!
    Detalhe, uso o mozila firefox, se é que faz diferença...

    Nelson Suassuna
    Tracker 08
    Ex- Jimny HR 10-11 / Ex- Grand Vitara TD 2003 - Lift 1,5"; BF 225/75/16; Off Shox FX-5 / Ex- Vitara Playmobil

  12. #12
    Moderador Avatar de Luiz Claudio
    Entrada
    10/04/2003
    Local
    São Paulo/SP
    Idade
    50
    Posts
    42,693
    Agradecimentos: 0
    Pessoal,

    Estamos com um problema técnico que não está permitindo o upload de anexos no Fórum, mas o Krisiun já está ciente e tentando solucionar.

    []'s...

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade