x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 15 de 15
  1. #13
    Comercial e Marketing Administrador Avatar de Fernando Caçador
    Entrada
    08/03/2005
    Local
    Ribeirão Preto/SP
    Idade
    33
    Posts
    3,489
    Agradecimentos: 16



    Citação Postado originalmente por ADRIO DIAS Ver Post
    Pessoal nos ultimos três dias tenho tentado utilizar a ferramenta de buscas do forum e só tem dado erro com a seguinte mensagem:
    Fatal error: Call to undefined method vB_Search_Searchtools::generateDisplayString() in /usr/local/www/apache22/data/4x4brasil/forum/packages/vbforum/search/type/post.php on line 580

    Meu navegador é o firefox,não sei se isso tem haver?
    É um erro que já foi identificado por nos...
    Mas por enquanto não temos uma correção...

  2. #14
    Usuário
    Entrada
    02/10/2006
    Local
    Porto Alegre/RS
    Posts
    369
    Agradecimentos: 0

    Thumbs up

    Citação Postado originalmente por Fernando Caçador Ver Post
    É um erro que já foi identificado por nos...
    Mas por enquanto não temos uma correção...
    Blz,mas o o problema é com o navegador?Pq se for posso instalar outro.

  3. #15
    Usuário Avatar de André-4WD
    Entrada
    26/02/2004
    Local
    Porto Alegre - RS/RS
    Idade
    53
    Posts
    2,113
    Agradecimento: 1
    ADRIO,
    Eu tenho enfrentado o mesmo problema. Preferencialmente utilizo o Mozilla Firefox, atualmente na versão 20, mas quando dá problema eu recorro ao Internet Explorer. Tem funcionado para as pesquisas no fórum.

    Se estou usando o Firefox e nao quero abrir o IE eu tenho usado o seguinte recurso: via Google, entro com as palavras da pesquisa e especifico o site em que quero fazer a consulta. No caso, após as palavras-chaves eu escrevo: site:4x4brasil.com.br
    Tem funcionado.
    abraço
    andré
    andre

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado