x
Convex Datacenter
Resultados 1 a 5 de 5
  1. #1
    Usuário
    Entrada
    16/10/2014
    Local
    Passo Fundo/RS
    Idade
    33
    Posts
    6
    Agradecimentos: 0

    Problemas para postar no fórum




    Boa noite!

    Estou tentando criar um tópico no fórum geral para obter algumas opiniões, porém por mais que eu tente, o tópico não é criado. Aliás em outros locais do fórum acontece a mesma coisa, o único lugar que consigo criar algo é na área de teste, a aparentemente aqui na área de suporte.

    Sempre que tento criar um tópico recebo a seguinte mensagem: "Obrigado por postar! Seu post não estará visível até que um moderador o aprove." Já faz mais de semana que venho tentando e até agora nada...

    Será que pode haver algum errado com a minha conta? Eu tenho essa conta faz um bom tempo, porém nunca postei nada por aqui, apenas acompanhava eventualmente.
    4X4 Brasil

  2. #2
    Administrador Administrador
    Entrada
    04/01/2021
    Local
    Ribeirão Preto/SP
    Posts
    72
    Agradecimentos: 0
    Olá h0loduke!

    Entrei em contato via email e estou aguardando a sua resposta.

  3. #3
    Usuário
    Entrada
    16/10/2014
    Local
    Passo Fundo/RS
    Idade
    33
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por felipeboni Ver Post
    Olá h0loduke!

    Entrei em contato via email e estou aguardando a sua resposta.
    Opa!

    O teu e-mail caiu na minha caixa de spam e só fui ver agora!

    Mas já te retornei lá, obrigado pela atenção!

  4. #4
    Usuário
    Entrada
    14/04/2020
    Local
    Carmo do Rio Claro/MG
    Idade
    55
    Posts
    3
    Agradecimentos: 0
    Pessoal não consigo finalizar meu anúncio não entra as cidades obrigado.

  5. #5
    Administrador Administrador
    Entrada
    04/01/2021
    Local
    Ribeirão Preto/SP
    Posts
    72
    Agradecimentos: 0
    Citação Postado originalmente por Megalo Ver Post
    Pessoal não consigo finalizar meu anúncio não entra as cidades obrigado.
    Olá Megalo!

    Nos envie uma mensagem relatando o problema pelo link: Fale Conosco - 4x4 Brasil - Portal Off-Road - Fórum 4x4

    Obrigado.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problemas para postar, visualizar anexo, enviar MP, etc...
    Por Thiagoadsantos no fórum Suporte
    Respostas: 11
    Última resposta: 18/10/2019, 14:13
  2. Fórum com problemas
    Por xexelo no fórum Suporte
    Respostas: 46
    Última resposta: 11/08/2016, 09:10
  3. Diminuindo imagens para postar no fórum
    Por andretomasi no fórum Suporte
    Respostas: 18
    Última resposta: 29/06/2006, 22:10

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade