x
Convex Datacenter
Página 34 de 34 PrimeiroPrimeiro ... 2425262728293031323334
Resultados 397 a 405 de 405
  1. #397
    Usuário
    Entrada
    06/03/2017
    Local
    Maceió/AL
    Posts
    3
    Agradecimentos: 0



    Estou com problemas de força em minha sw4 2001, quando paro em um semaforo, ela acende a luz da turbina e perde força, daé desligo e ligo ela novamente e tudo volta ao normal. Os mecânicos dizem que e mal contato e outros afirmam categoricamente que o defeito estar no pedal de aceleração. Alguém poderia me ajudar como resolver. Grato. Carlos Moura:.

  2. #398
    Administrador Administrador Avatar de felipeb
    Entrada
    07/10/2013
    Local
    Ribeirao Preto/SP
    Posts
    4,231
    Agradecimentos: 19
    Caro amigo,

    Esse tópico é para dúvidas em relação a uso do fórum. Questões técnicas do automóvel devem ser postadas na seção correspondente ao modelo do seu veiculo.

    At.

  3. #399
    Usuário
    Entrada
    26/01/2018
    Local
    Rio Claro/SP
    Idade
    29
    Posts
    2
    Agradecimentos: 0
    Bom dia amigos. Sou amante dos antigos e estou negociando uma f100 1962. Não encontrei nenhum fórum especifico... Gostaria de saber se posso utilizar esse fórum para conhecer melhor o modelo, ou se não é permitido... Hehe
    Obrigado desde já. Grande abraço a todos.

  4. #400
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,120
    Agradecimentos: 83
    Se não localizar nada na seção FORD, abre um tópico novo.
    Citação Postado originalmente por marioszf Ver Post
    Bom dia amigos. Sou amante dos antigos e estou negociando uma f100 1962. Não encontrei nenhum fórum especifico... Gostaria de saber se posso utilizar esse fórum para conhecer melhor o modelo, ou se não é permitido... Hehe
    Obrigado desde já. Grande abraço a todos.
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  5. #401
    Usuário
    Entrada
    02/02/2018
    Local
    RIO DE JANEIRO/RJ
    Idade
    56
    Posts
    2
    Agradecimentos: 0
    ola,sou novo e gostaria de saber com ter respostas de perguntas do carro.

  6. #402
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,120
    Agradecimentos: 83
    Se vc tem uma GM/TRACKER, vê em que tópico mais se aproxima seu problema no veículo e posta lá, nesse link http://www.4x4brasil.com.br/forum/tags/tracker.html
    Citação Postado originalmente por nasci da tracker Ver Post
    ola,sou novo e gostaria de saber com ter respostas de perguntas do carro.
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  7. #403
    Usuário
    Entrada
    08/11/2017
    Local
    Formosa/GO
    Idade
    29
    Posts
    8
    Agradecimentos: 0
    Não tenho nem amigo ainda como que faso pra ter obrigado

  8. #404
    Usuário
    Entrada
    15/03/2018
    Local
    Campo Bom/RS
    Idade
    27
    Posts
    2
    Agradecimento: 1
    Bom dia. sou novo aki no fórum. me chamo marcos. entrei pois pretendo comprar futuramente uma pickup para mim. E esse fórum foi o melhor q acheio até agr. com varios assuntos bons.
    bom. não consigo olhar mt coisa pois fala q minha conta não tem privilégios. queria poder olhar mais coisas sobre o mundo 4x4

  9. #405
    Usuário
    Entrada
    10/01/2019
    Local
    São Paulo/SP
    Idade
    66
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por ROAD TECH Ver Post
    Realmente, deve ter alguma incompatibilidade com a acentuação em português. Curioso é que quando postei (#5) estava tudo normal.

    Deve ser coisa simples de resolver.

    Corrigindo informação: O acesso à "Flag" NOTÍCIAS está em ordem......

    sds

    Octávio
    Bom dia!

    Sou novo aqui no fórum e tenho enontraddo dificuldades, tai scomo editar meu post, aliás eu só tenho possibilidade de postar algo respondendo, como esta pergunra que estou fazendo, ao tentar editar para corrigir erros de palavras ou complementar um texto, ja entrei no painel de controle e tentei todos os tipos de editores e nada, meu S.O. é window 10 e navegador rstou usando o chrome, ja tentei o Edge e Firefox e também não consegui editar ou postar algo sómente posto repondendo a alguma postagem. Se alguem puder meajudar ficarei muito grato, ah! vou colar as mensagens que vem no final da página:
    PERMISSÕES DE POSTAGEM
    Você não pode iniciar novos tópicos
    Você não pode enviar respostas
    Você não pode enviar anexos
    Você não pode editar suas mensagens
    BB Code está Ligado
    Smilies estão Ligados
    Código [IMG] está Ligado
    Código HTML está Desligado

    Bom fim de semana a todos!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado