x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    06/06/2008
    Idade
    46
    Posts
    3
    Agradecimentos: 0

    Blazer 4x4 v6 - acelerador enroscado




    Boa noite caros amigos, aguém poderia me dar alguma ideia do que poderia estar ocasionando um disparo na aceleração de minha blazer vortec 4x4. Eu estava no trânsito (para variar né, coisas da terra da garoa) estava na opção GNV, de repente o giro disparou para 4.000 ou 5.000 giros, obviamente eu desliguei o carro e fui checar o cabo do acelerador achando que o mesmo poderia ter enroscado ou algo assim, mas ao levantar o capô verifiquei que o mesmo estava devidamente tensionado. Tentei passar para a gasolina achando que poderia estar relacionado com a caixinha comutatora GNV-gasolina, mas também não obtive resultado, e comecei a perceber que cada vez que eu puxava e soltava aquela especie de "borboleta" preta envolvida por uma mola ao qual o cabo do acelerador puxa e eu ligava o motor novamente o giro ficava normal, só que ao acelerar um pouco a aceleração disparava novamente até que puxei e soltei varias vezes seguidas a borboleta tipo deixando dar uns socos no fim do curso até que o problema cessou. mas estou temeroso de ocorrer novamente, alguém tem alguma ideia do que poderia ser, desculpem a extensão do texto, tentei ser o mais específico possível.. Abçs e Sds Marcelão

  2. #2
    Usuário Avatar de Spina4x4
    Entrada
    27/02/2008
    Local
    Jundiaí/SP
    Idade
    37
    Posts
    278
    Agradecimentos: 0
    tem piloto automatico ???

    se tiver pode ser ele que esta disparando ??

  3. #3
    Usuário
    Entrada
    06/06/2008
    Idade
    46
    Posts
    3
    Agradecimentos: 0
    Obrigado Spina, mas não tem piloto auto não, teria outra possibilidade

    dúvida1 - pq este novo tópico que postei não está aparecendo na seção "últimos tópicos" será que eu errei em alguma configuração,

    dúvida2: existe alguma forma de eu falar c os adms do forum por e-mail p tirar umas dúvidas sobre navegabilidade neste forum,

    desculpe a falta de maneabilidade,

    obrigado!!

    Ab
    Marcelão

  4. #4
    Usuário Avatar de Spina4x4
    Entrada
    27/02/2008
    Local
    Jundiaí/SP
    Idade
    37
    Posts
    278
    Agradecimentos: 0
    corpo de borboleta folgado...

    acende alguma luz no painel ??
    passa o aparelho pra ver se pega alguma coisa !!

    a bomba de gasolina é desligada qndo passa p/ gas ??
    se naum... pode ser regulador de pressão furado...

    qnto as duvidas sobre o forum num sei naum, tb sou novo por aki !!

    sds

  5. #5
    Olá, Marcelo.

    O cabo do acelerador vai direto na borboleta ou passa antes por uma central de controle? Tem algum sensor acionado pela borboleta? Não se esqueça que o cabo do acelerador é composto de 2 partes - uma externa, que é uma "capa" e não se move e outra interna, que é quem realmente aciona o sistema.

    Falando de forma genérica, sem conhecimento específico do veículo ou do caso: A borboleta (interna) de controle de admissão do ar está travando aberta. Imagino que, no caso da Blazer, a borboleta é acionada diretamente pelo cabo do acelerador. Seria interessante retirar o tubo de admissão do ar e ver se o eixo da borboleta interna está funcionando livremente. Dê uma olhada nas fotos, pode ser que ajude.

    Boa sorte

    Márcio Teixeira
    Miniaturas de Anexos Miniaturas de Anexos Blazer 4x4 v6 - acelerador enroscado-tb2.jpg  
    Blazer 4x4 v6 - acelerador enroscado Imagens Anexas Blazer 4x4 v6 - acelerador enroscado-tb1.jpg 

  6. #6
    Usuário
    Entrada
    07/01/2008
    Idade
    58
    Posts
    9
    Agradecimentos: 0
    Aconteceu isto com a minha tb, ai eu dei bombeadas no acelerador e não aconteceu mais, falei com o meu mecanico ele passou o scaner e não acusou nada mas disse que pode ser o sensor de posição da borboleta, vou aguardar se acontecer novamente vou trocar o sensor, boa sorte!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado