x
Convex Datacenter
Resultados 1 a 2 de 2
  1. #1
    Usuário
    Entrada
    14/05/2020
    Local
    Sumare/SP
    Idade
    43
    Posts
    1
    Agradecimentos: 0

    Perca de aceleração




    Bom dia
    Tenho uma Pajero Full 99 3.0 V6 12V, automática lindo carro 122mil original, depois de uma revisão, troca de todos retentores, correias, bomba e filtros mais limpeza de bicos, a mesma após temperatura chegar ao meio do indicador começa perder força na aceleração igual a falta e cortes e se ligar o ar não passa de 3milgiros alguém tem ideia de qual é o problema?
    Desde já Grato
    Eder

  2. #2
    Moderador Avatar de xibiu!!!
    Entrada
    15/01/2012
    Local
    Londrina/PR
    Posts
    8,207
    Agradecimentos: 66
    Tópico movido para seção correspondente ao assunto abordado.

    REGRAS DE POSTAGEM E CONDUTA DO FÓRUM 4x4 BRASIL - (Leia antes de postar.)
    "Para mim não basta ter quatro rodas.É preciso ter tração em todas!!!"

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

Tópicos Similares

  1. Perca de potencia
    Por Lucaslima93 no fórum Chevrolet - GM
    Respostas: 3
    Última resposta: 18/05/2017, 14:32
  2. Perca de potência Ranger 3.0
    Por Junior61 no fórum Ford
    Respostas: 1
    Última resposta: 17/01/2015, 14:26
  3. Respostas: 1
    Última resposta: 01/07/2004, 03:21

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Alterar definições de privacidade