x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    26/04/2020
    Local
    São José dos Pinhais/PR
    Idade
    26
    Posts
    1
    Agradecimentos: 0

    Motor desligou em movimento e não liga mais




    Pessoal, boa tarde!!!

    Preciso muito de ajuda, tenho um outlander v6 2008 na última quinta feira (23/04) estava retornando de minhas férias em redenção no Pará com destino a Curitiba mas 6 km após a cidade de Porangatu no Goiás o carro morreu em pleno movimento e não tem quem faça ele pegar novamente, levei ele até a cidade de Porangatu mas não consegui ninguém que solucionasse o problema, apenas um diagnóstico através do aparelho que seria o senhor se rotação, trouxe o carro de guincho até Goiania, troquei o senhor, mas não resolveu, despachei minha família de ônibus pelo resto do caminho e estou eu aqui em Goiânia sozinho tentando achar alguém que resolva isso.

    Alguém do fórum já passou por algo semelhante que possa me ajudar com dicas??

  2. #2
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    48
    Posts
    796
    Agradecimentos: 7
    Citação Postado originalmente por Eduardo Silva Alves Ver Post
    Pessoal, boa tarde!!!

    Preciso muito de ajuda, tenho um outlander v6 2008 na última quinta feira (23/04) estava retornando de minhas férias em redenção no Pará com destino a Curitiba mas 6 km após a cidade de Porangatu no Goiás o carro morreu em pleno movimento e não tem quem faça ele pegar novamente, levei ele até a cidade de Porangatu mas não consegui ninguém que solucionasse o problema, apenas um diagnóstico através do aparelho que seria o senhor se rotação, trouxe o carro de guincho até Goiania, troquei o senhor, mas não resolveu, despachei minha família de ônibus pelo resto do caminho e estou eu aqui em Goiânia sozinho tentando achar alguém que resolva isso.

    Alguém do fórum já passou por algo semelhante que possa me ajudar com dicas??
    Olha, nunca aconteceu comigo isso....mas pra ter parado tudo, alguma coisa aconteceu e fez o desligamento do sistema.
    Não adianta apenas trocar o sensor, após issom tem que passar o carro no scanner, ver o que está errado, limpar erros e ver se algo mais foi danificado/tem erro.
    Leve numa oficina, faça o check (motor, câmbio, ABS) e veja o que mais está em desacordo.
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  3. #3
    Usuário
    Entrada
    12/01/2020
    Local
    Porto velho/RO
    Idade
    28
    Posts
    4
    Agradecimentos: 0
    Tive o mesmo problema na minha L200 Outdoor, veiculo em movimento morreu e não ligou mais, troquei o sensor de rotação e voltou, porém deu um probleminha na central, verifica no painel quando você liga a chave se a luz da injeção e da vela aquecedora liga.

  4. #4
    Usuário Avatar de djalmab
    Entrada
    30/04/2004
    Local
    Brasilia/DF
    Idade
    49
    Posts
    599
    Agradecimento: 1
    Eduardo - nao sei se voce ainda esta em Goiania ou nao. Mas em Brasilia o pessoal da MIT aqui é muito bom. despacha o carro para a Nara aqui - Liga para la e fale com o Simpson ( 61 ) 99978-3099

  5. #5
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,985
    Agradecimentos: 118
    Tópico aberto em 26/04.
    Usuário com uma única postagem.
    Já resolveu, passou o desespero e, abandonou o fórum.
    Não é raro acontecer isto, infelizmente.

  6. #6
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    48
    Posts
    796
    Agradecimentos: 7
    Citação Postado originalmente por Glaicon Ver Post
    Tópico aberto em 26/04.
    Usuário com uma única postagem.
    Já resolveu, passou o desespero e, abandonou o fórum.
    Não é raro acontecer isto, infelizmente.
    Infelizmente...
    Eu ainda ontem fui atrás de uns 3 ou 4 posts anteriores meus e pus a conclusão do que precisava...até pra ajudar quem for precisar e pra mim, numa futura consulta...
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. S10 morreu manobrando e nao liga mais
    Por lex.bh no fórum Chevrolet - GM
    Respostas: 21
    Última resposta: 12/10/2019, 22:35
  2. Desliga e não liga mais
    Por Ruffato no fórum Chevrolet - GM
    Respostas: 0
    Última resposta: 27/03/2016, 09:56
  3. Motor da l200 continua acelerando sozinho em movimento
    Por Rudclaudio no fórum Mitsubishi
    Respostas: 16
    Última resposta: 26/10/2014, 08:36
  4. Não sou mais do MST (Movimento dos Sem Toyota)
    Por sandro_ventania no fórum Toyota
    Respostas: 30
    Última resposta: 17/03/2013, 15:28
  5. Motor desligou andando
    Por Fernando Pasche no fórum Jeep Wrangler/Cherokee
    Respostas: 27
    Última resposta: 11/08/2008, 13:17

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Alterar definições de privacidade