x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 23 de 23
  1. #13
    Usuário
    Entrada
    26/12/2016
    Local
    FRANCA/SP
    Posts
    2
    Agradecimentos: 0



    Bom dia. EU li o seu post a respeito da instalação do sensor de nível no reservatório de água do radiador. Gostaria de saber se esta funcionando perfeitamente? Apresentou algum vazamento?
    Citação Postado originalmente por Imperador! Ver Post
    Boa tarde colegas foristas,
    vou compartilhar aqui mais uma alteração da minha Ranger 3.2 "Pesadelo".

    Antes de mais nada, perdoem as fotos, não sei porque o fórum deixa algumas ficarem invertidas ou tortas.

    A Ford, por incrível que pareça, instalou um sensor de nível do reservatório do limpador do párabrisas, mas não fez o mesmo no reservatório de expansão do radiador.

    Ainda que não seja padrão vir esse acessório nos carros nacionais, vejo esse acessório como altamente importante para evitar aquecimento do carro e consequentemente problemas no motor, ainda mais nas Ranger AT que podem sofrer um mal súbito (kkk), como se pode verificar em vários tópicos no fórum.

    Vale ressaltar que muitas vezes, no momento em que o carro indica superaquecimento no painel, o dano já foi causado, razão pela qual esse dispositivo tem como função principal evitar prejuizos.

    O sensor utilizado foi esse: Sensor de Nível LF122E-40: R$62,00 - Para Falta de Água no Radiador

    O mecanismo de disparo utilizado foi um led instalado no console central do carro:

    Anexo 531852

    Quem forneceu o esquema de instalação foi o forista Daniel Gleizer, já que a engenharia não é meu forte:

    Anexo 531853

    Depois de feita a instalação elétrica e passados todos os fios, o passo seguinte é fazer a desmontagem do filtro de ar (dois parafusos nº8 e uma presilha de encaixe) para ter acesso aos parafusos de acesso ao reservatório de expansão (dois parafusos nº10 e uma porca 10).

    Anexo 531854

    Uma boa dica para evitar perda de fluido é utilizar um balde para secar o reservatório, assim, depois de feita a furação e reinstalado do reservatório, você simplesmente repõe a água retirada.

    Para furar o reservatório, se utiliza uma serra copo de 22mm de diâmetro. Sugiro essas duas posições, as posições mais baixas do reservatório (o que evita falsos-positivos). Utilizei a marcação da esquerda, que fica mais discreto.

    Anexo 531855

    Resultado final:

    Anexo 531856

    Montagem (para aperto da porca do sensor, utilizar uma chave 24 - dar um bom aperto, mas não DEMAIS):

    Anexo 531857

    Anexo 531854

    Anexo 531858

    Concluída a instalação final, é só colocar tudo no local de novo e aproveitar.

    Alguns vídeos que podem ajudar





  2. #14
    Usuário
    Entrada
    23/08/2006
    Local
    Brasília/DF
    Idade
    63
    Posts
    296
    Agradecimentos: 6
    Bom dia Emerson.

    Me intrometendo.....coloquei esse "sistema" em um Troller em jul14, vendi o mesmo em ago16 sem nenhum problema quanto à durabilidade ou vazamentos. Nem usei silicone ou outro tipo de vedação. Usei um outro sensor da Icos.
    Troller - IvandeAraujo
    []s
    Ivan Pereira
    https://sites.google.com/site/ivandearaujo2/ - Pajero 3 portas, diesel, 2008

  3. #15
    Usuário
    Entrada
    26/12/2016
    Local
    FRANCA/SP
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por ivancgbsb Ver Post
    Bom dia Emerson.

    Me intrometendo.....coloquei esse "sistema" em um Troller em jul14, vendi o mesmo em ago16 sem nenhum problema quanto à durabilidade ou vazamentos. Nem usei silicone ou outro tipo de vedação. Usei um outro sensor da Icos.
    Troller - IvandeAraujo
    Muito obrigado. Vou instalar na minha ranger. Todo cuidado é pouco. Valeu.

  4. #16
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Imperador, estou pensando em colocar este em minha ranger 2.2 diesel. Porém, pesquisando vi algumas pessoas comentando que esse sensor da ICOS dá falsos alertas, por conta da água do radiador "balançar", fazendo com que a parte móvel do sensor balance também, causando o falso positivo. Chegou a ocorrer isso com você?

    []s

  5. #17
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Boa tarde pessoal... Quase um ano depois, ainda não coloquei o tal sensor na minha ranger! Mas, voltei a pesquisar sobre o assunto porque fui informado por um colega que a ranger dele teve que abrir motor porque vazou água pela mangueira da EGR... Coincidentemente, acreditem ou não, dois dias depois, levei minha ranger na oficina de um amigo e baixamos o cambio dela pra trocar o atuador, nisso ficou bem visível o resfriador da EGR, e adivinhem, tinha manchas rosadas de fluído de radiador nele, pois escorre e acaba secando e ficando manchado. Fizemos o teste de pressão no sistema de arrefecimento e estava vazando água justamente na conexão da mangueira com o resfriador da EGR, exatamente onde estava a mancha. Foi sorte o colega ter alertado para o que ocorreu na dele, e ter plantado a pulga atrás da minha orelha, pois volta e meia o fluido do radiador da minha baixava um pouco, mas nunca tinha encontrado por onde estava vazando, afinal ali fica bastante escondido. Também peguei um vazamento em conexão de mangueira de arrefecimento em outro local, tempos atrás, por alerta do rapaz que levo para trocar o óleo da picape. Ou seja, é o segundo raio caindo no mesmo "sistema", melhor ficar mais esperto..... EDIT: Só para informação, o outro vazamento que eu havia detectado anteriormente tinha sido na conexão da mangueira com o resfriador de óleo (esse dá pra ver fácil por baixo do carro, do lado da caixa de rodas dianteira esquerda), e agora foi com o resfriador da EGR..

    Enfim, história contada, agora vou partir novamente para instalar um sensor destes, ou comprar uma tampa de radiador que já tenha o sensor embutido, assim evito de furar o reservatório. Tem várias tampas para vender por ai, uma que me chamou a atenção é essa: https://produto.mercadolivre.com.br/..._JM?quantity=1 Será que a rosca é igual?
    4X4 Brasil

  6. #18
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Mais alguns meses sem instalar... e outro vazamento!! Desta vez foi na mangueira superior do radiador, aparentemente causado pela presilha que estava fora da posição. E eu aqui novamente pesquisando sobre o sensor... Desta vez vou instalar. Pesquisando no site da ICOS eu vi que agora eles tem um sensor específico para radiadores, é esse: Sensor de Nivel LF222E-40: R$71,00 - Para Falta D'Liquido no Radiador

  7. #19
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Chegou hj meu sensor e já fiz a instalação dele no reservatório, só falta fazer a parte elétrica amanhã.

    Furei na mesma posição do Imperador. Meu mecânico torceu um pouco o nariz quando contei, ele disse que teria furado mais para cima, segundo ele, quando tem um dedo a um dedo e meio de fluido, o motor já corre o risco de ferver... enfim, de qualquer forma, na posição que usei não dava para furar mais alto, primeiro por conta do vinco do reservatório, e segundo porque essa posição que furei já pega na trava da tampa do filtro de ar, se fosse um pouco mais alto não daria pra destravar. Ai neste caso teria que usar a parede lateral, na outra marcação que o Imperador fez. Mas como disse, não sou especialista mas achei um pouco estranho essa informação, mas feito esta e é melhor do que nada! Segue as fotos da instalação!

    Instalando Sensor de Nível do Reservatório de Expansão ICOS-84fe234a-7354-4adc-b6af-d2de3c9ab1f8.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-5a2fb82b-211c-4e55-a899-44f8d4d306c5.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-239315db-bbad-4d7f-87c8-bbafa18f999a.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-df6b44a4-74b2-4a0c-9b0b-83a812aaa386.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-011b7ae3-dcb2-4f1d-8927-d5c45145e460.jpg

  8. #20
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Olá pessoal,

    Depois de um tempão, consegui tempo para instalar o BUZZER. Preferi algo fazendo barulho do que o LED, acho que chama mais a atenção no meu caso! A instalação foi super simples, mesmo porque eu já tinha deixado tudo pronto, toda fiação passada pra dentro da cabine, tive apenas que esticar o cabo até a parte esquerda da cabine, liguei um dos fios no pós-chave, o outro no BUZZER, e a outra perna do buzzer no terra, que no caso usei um terminal que estava parafusado na lateral da cabine. Fiz o teste retirando água do radiador e ele logo começou a apitar. Coloquei água de volta devagar para ver qual era exatamente o nível que ele avisa, e a foto abaixo é exatamente do nível que fecha contato, ou seja, o nível ficou bom.

    Porém, está dando VÁRIOS falsos alertas. Ao arrancar com o carro já apita. Acredito que seja por conta da posição que foi instalado, pois como a boia fica virada para trás, ao arrancar com o carro, por exemplo, o chacoalhar da água do radiador faz ela fechar e abrir rapidamente o contato. Em subidas também dá alerta, em algumas curvas, ou seja, terei que resolver isso. Para resolver irei colocar um circuito temporizador simples com um CI 555, vou colocar ele para dar um delay de uns 5 segundos ou mais, mas acredito que 5 segundos seja mais que suficiente. Depois que eu fizer o circuito eu posto aqui. Segue as fotos:

    Instalando Sensor de Nível do Reservatório de Expansão ICOS-img-6614.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-img-6615.jpgInstalando Sensor de Nível do Reservatório de Expansão ICOS-img-6619.jpg

  9. #21
    Usuário
    Entrada
    23/08/2006
    Local
    Brasília/DF
    Idade
    63
    Posts
    296
    Agradecimentos: 6
    Para resolver irei colocar um circuito temporizador simples com um CI 555,
    Bom dia Paulo.
    Nessa página Troller - IvandeAraujo (no final) coloquei alguns circuitos temporizadores. Não testei em carros. Só em bancada.
    Ah....e a ICOS lançou um novo sensor (mais robusto) para essa aplicação.
    []s
    Ivan Pereira
    https://sites.google.com/site/ivandearaujo2/ - Pajero 3 portas, diesel, 2008

  10. #22
    Usuário Avatar de paulorl
    Entrada
    07/08/2012
    Local
    Campinas/SP
    Idade
    41
    Posts
    607
    Agradecimentos: 20
    Citação Postado originalmente por ivancgbsb Ver Post
    Bom dia Paulo.
    Nessa página Troller - IvandeAraujo (no final) coloquei alguns circuitos temporizadores. Não testei em carros. Só em bancada.
    Ah....e a ICOS lançou um novo sensor (mais robusto) para essa aplicação.
    Que show Ivan, exatamente o que eu precisava! No meu caso estou usando um buzzer de 12V, então é só retirar o resistor que está em série com a chave, certo?

    Já estou usando o sensor novo da ICOS, ele é azul, mas mesmo assim a bóia mexe muito. Usei o reservatório original mesmo, ele tem divisões internas, mas isso também não foi suficiente para não dar os falsos alarmes, infelizmente. Se eu fosse fazer hoje, eu faria o furo lateralmente, como você fez, assim evitaria pelo menos os falsos positivos ao arrancar com o carro. Mas mesmo assim teria que fazer o circuito temporizados por conta das curvas... enfim, estou satisfeito com o resultado, e mais satisfeito ainda de poder usar seu circuito já pronto, rsrs!

    Valeu, abraço!

  11. #23
    Usuário
    Entrada
    23/08/2006
    Local
    Brasília/DF
    Idade
    63
    Posts
    296
    Agradecimentos: 6
    Oi Paulo.
    No meu caso estou usando um buzzer de 12V, então é só retirar o resistor que está em série com a chave, certo?
    Acredito que você esteja falando do primeiro circuito, o original. O "mini spot" também é 12v. Essa resistência de 60ohms na realidade é um preciosismo meu. Os reed switch (sensor da ICOS) são feitos para milhares de operações liga-desliga sem problemas. São duas lâminas dentro de um tubo de vidro a vácuo. Mas...a cada liga-desliga pode ocorrer um faiscamento entre as lâminas reduzindo sua durabilidade. Essa resistência, além de estar sobrando por aqui, rsrsrs, serve para diminuir esse faiscamento.
    Eu deixaria esse resistor.
    Se tiver algum problema nos circuitos de retardo por causa de "ruídos elétricos" do carro é aconselhável colocar um capacitor eletrolítico de uns 470uf e um resistor de uns 470ohm no positivo logo na entrada do circuito como filtro.
    No circuito com o integrado 555 você pode facilmente escolher o tempo de retardo. Mas ele tem que ficar em local protegido no veículo.
    []s
    Ivan Pereira
    https://sites.google.com/site/ivandearaujo2/ - Pajero 3 portas, diesel, 2008

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 41
    Última resposta: 22/11/2017, 17:37
  2. Respostas: 0
    Última resposta: 04/06/2010, 23:30
  3. Reservatório de Expansão Samurai
    Por mir000 no fórum Compram-se Peças e Acessórios
    Respostas: 0
    Última resposta: 18/09/2007, 09:27
  4. Reservatório de expansão e pneus
    Por rodrigoboscardin no fórum Land Rover
    Respostas: 5
    Última resposta: 24/01/2007, 21:12

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado