x
Convex Datacenter
Página 7 de 7 PrimeiroPrimeiro 1234567
Resultados 73 a 82 de 82
  1. #73
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    50
    Posts
    375
    Agradecimentos: 0



    Minha ex Amarok rodei por 1 ano cerca de 50 mil km e sem problemas, a única coisa que fizeram foi atualização de software, além das revisões periódicas. Estou com uma HL 2013 com 2 meses, 7 mil km rodados e sem ocorrências.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  2. #74
    Usuário
    Entrada
    31/12/2013
    Local
    Ribeirão PReto/SP
    Idade
    31
    Posts
    1
    Agradecimentos: 0
    Galera peguei uma Amarok Automatica 2012 com 24.000 km, realmente quando vc para ele totalmente, ela dá um solavanco de 2 marcha para 1, entao isso é normal dela ?

    Abraços

  3. #75
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    42
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por Diego Ganzella Ver Post
    Galera peguei uma Amarok Automatica 2012 com 24.000 km, realmente quando vc para ele totalmente, ela dá um solavanco de 2 marcha para 1, entao isso é normal dela ?

    Abraços
    Esse é o problema que o povo fala ai pra cima
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  4. #76
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    50
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por Diego Ganzella Ver Post
    Galera peguei uma Amarok Automatica 2012 com 24.000 km, realmente quando vc para ele totalmente, ela dá um solavanco de 2 marcha para 1, entao isso é normal dela ?

    Abraços
    Diego,

    Leve em uma ccs e verifique se foram feitas as atualizações do câmbio e motor. Na minha HL/12 fizeram, e estes trancos diminuíram, porém não sumiu. A ccs apresentou um email da fábrica que falava ser normal, ocasionado pelo desacoplamento do câmbio?!?!?

    Se verdade ou não não sei, mas na atual HL/13 c 12 mil km não apresentou os problemas da anterior, que foram resolvidos c atualização dos softwares de motor e câmbio!
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  5. #77
    Usuário Avatar de luizão pereira
    Entrada
    06/07/2013
    Local
    porto velho/RO
    Idade
    63
    Posts
    52
    Agradecimentos: 0

    Cool

    Citação Postado originalmente por NOTLE Ver Post
    Hoje peguei a VTR na revisão dos 30 mil km, fizeram mais uma atualização do software do motor, no câmbio não fizeram nada, continua 100%.

    Quanto ao câmbio, conversando com o "Consultor", ele me mostrou um e-mail da fábrica informando sobre o tranco do câmbio 1 a 2 segundos depois da VTR parada, trata-se de uma característica do câmbio, devido ao desacoplamento do mesmo (Fuketero já postou isso la no blog da Amarok). Agora tranco durante as trocas de marcha na minha foi resolvido com a atualização de software na revisão dos 10 mil se não me engano.
    Prezado na minha acontece isso quando paro a vtr e coloco na posição N, nunca me preocupei, mas agora que vi as informações deste tópico criado pelo EE, vou pedir pra ver se tá tudo ok na próxima revisão em janeiro/15. Ela tem 1 ano e 4 meses de uso e está com 11.200 km.
    AMAROK HL AT 13/13
    EX-HILUX SRV AT 07/08, EX-FLUENCE DYNAMIQUE CVT 2.0 16V 11/12

  6. #78
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    50
    Posts
    375
    Agradecimentos: 0
    Luizão,

    Isso q relatei acontecia na 12/12, na 13/13 não acontece. Os trancos aconteciam quando parava numa esquina ou semáforo por exemplo, após alguns segundos sentia um tranco, tipo algum carro dando uma leve batida na traseira da VTR. Segundo o Consultor era o desacoplamento do cambio, característica do veiculo. Porém na 13/13 não acontece ou se acontece é imperceptível!!!

    Na 12/12 acontecia um tranco nas mudanças de marcha da 1ª p/ 2ª ou nas reduções de 2ª p/ 1ª, isso foi resolvido com a reprogramação do cambio.

    Abs

    Elton
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  7. #79
    Usuário Avatar de luizão pereira
    Entrada
    06/07/2013
    Local
    porto velho/RO
    Idade
    63
    Posts
    52
    Agradecimentos: 0

    Cool

    Citação Postado originalmente por NOTLE Ver Post
    Luizão,

    Isso q relatei acontecia na 12/12, na 13/13 não acontece. Os trancos aconteciam quando parava numa esquina ou semáforo por exemplo, após alguns segundos sentia um tranco, tipo algum carro dando uma leve batida na traseira da VTR. Segundo o Consultor era o desacoplamento do cambio, característica do veiculo. Porém na 13/13 não acontece ou se acontece é imperceptível!!!

    Na 12/12 acontecia um tranco nas mudanças de marcha da 1ª p/ 2ª ou nas reduções de 2ª p/ 1ª, isso foi resolvido com a reprogramação do cambio.

    Abs

    Elton
    Realmente prezado, é um tranco muito leve quando se posiciona de D1 para N, na parada da vtr em semáforos ou qualquer outra parada rápida. De R para N também ocorre um tranquinho, quase imperceptível. De qualquer maneira to ligado no Forum. Muito obrigado pela atenção!
    AMAROK HL AT 13/13
    EX-HILUX SRV AT 07/08, EX-FLUENCE DYNAMIQUE CVT 2.0 16V 11/12

  8. #80
    Usuário
    Entrada
    15/11/2014
    Local
    Bituruna/PR
    Idade
    40
    Posts
    1
    Agradecimentos: 0
    Amigos,

    Estou tendo o mesmo problema: Pisca pisca intermitente no painel (Indicador de Marchas e Chave de boca), ausência de freio motor em descidas, fazendo com que tenha que utilizar muito freio, e ainda, trancos (solavancos) entre a 1ª e 2ª marcha, e vice-versa, ou mesmo parado.

    Noto essas situações pela manhã, com temperatura ambiente mais fria, ou mesmo com temperatura ambiente mais quente, mas com o motor frio. Quando atinge temperatura de aproximadamente 90º, param os problemas, à exceção da ausência de freio motor.

    Quem teve esse problema, teve como solução a troca do câmbio? Algum risco na rodagem com esses problemas aparentes?

    Obrigado pela ajuda.

    Amarok HL 12/12 AT

    Recall realizados: 23K8 - 13F8 - 20T6

  9. #81
    Usuário
    Entrada
    08/01/2016
    Local
    Sanatana de PArnaíba/SP
    Idade
    48
    Posts
    2
    Agradecimentos: 0
    Bom dia!

    minha AMAROK também apresentou tais trancos nas reduções de marcha da 2ª para a 1ª, geralmente no transito ao ir parando.
    ela está com 17.000km, a concecionária até agora não tem um diagnóstico preciso do que acontece. como pode uma fábrica não saber por onde começar para consertar um câmbio!! irritado

  10. #82
    Usuário
    Entrada
    06/07/2016
    Local
    Lins/SP
    Idade
    28
    Posts
    3
    Agradecimentos: 0
    Tenho esse mesmo problema, e a css fala que é característico da Amarok!

    Você conseguiu solucionar esse problema ?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema no Cambio Automática
    Por Harley Ferreira no fórum Kia Sportage
    Respostas: 2
    Última resposta: 22/12/2011, 17:44
  2. Nova amarok ..... Amarok maxi ! ! !
    Por KYLDAREO no fórum Picapes
    Respostas: 18
    Última resposta: 22/06/2011, 10:00
  3. Câmbio com problema
    Por Maarcelo no fórum Rural, F-75 e F-85
    Respostas: 7
    Última resposta: 08/05/2011, 23:04
  4. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 17:40
  5. Problema de câmbio
    Por Maurício D'Arezzo no fórum Jeep Willys
    Respostas: 1
    Última resposta: 02/06/2004, 00:46

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado