x
Convex Datacenter
Página 6 de 7 PrimeiroPrimeiro 1234567 ÚltimoÚltimo
Resultados 61 a 72 de 82
  1. #61
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    50
    Posts
    375
    Agradecimentos: 0



    Hoje peguei a VTR na revisão dos 30 mil km, fizeram mais uma atualização do software do motor, no câmbio não fizeram nada, continua 100%.

    Quanto ao câmbio, conversando com o "Consultor", ele me mostrou um e-mail da fábrica informando sobre o tranco do câmbio 1 a 2 segundos depois da VTR parada, trata-se de uma característica do câmbio, devido ao desacoplamento do mesmo (Fuketero já postou isso la no blog da Amarok). Agora tranco durante as trocas de marcha na minha foi resolvido com a atualização de software na revisão dos 10 mil se não me engano.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  2. #62
    Usuário Avatar de FUKETEIRO
    Entrada
    30/01/2011
    Local
    Dourados/MS
    Posts
    1,938
    Agradecimentos: 5
    Acompanhando...hehe, abraço.
    Gurgel X12 85
    Gaiola colella

  3. #63
    Usuário Avatar de Costalonga
    Entrada
    10/05/2011
    Local
    Cachoeiro de Itapemirim/ES
    Idade
    32
    Posts
    1,752
    Agradecimentos: 0
    A Discovery 4 usa o mesmo cambio da Amarok, será que está dando estes mesmos problemas?
    Afinal de contas a VW compra o cambio da ZF que é o mesmo da D4.

    Abraços.

    Atenciosamente,
    André Costalonga.

  4. #64
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    43
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por Costalonga Ver Post
    A Discovery 4 usa o mesmo cambio da Amarok, será que está dando estes mesmos problemas?
    Afinal de contas a VW compra o cambio da ZF que é o mesmo da D4.

    Abraços.

    Atenciosamente,
    André Costalonga.
    Isso está mais para casos isolados

    Pena que aqui não tenham muitos proprietários de Discovery para falar da sua viatura.
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  5. #65
    Usuário
    Entrada
    11/04/2011
    Idade
    35
    Posts
    23
    Agradecimento: 1
    Observei o tópico e resolvi dar o meu relato.

    Peguei a minha AT em Dezembro passado. Aos 8000 km começou o problema de piscar o indicador da marcha e o símbolo de manutenção. Foi feita a atualização do software e nunca mais apareceu. Hoje está com 12000 km e minha única reclamação é o barulho do protetor de caçamba quando passa por terrenos com vibração. No mais, só alegria!

    Abraços!

  6. #66
    Usuário
    Entrada
    07/04/2013
    Local
    Osasco/SP
    Idade
    35
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por NOTLE Ver Post
    Hoje peguei a VTR na revisão dos 30 mil km, fizeram mais uma atualização do software do motor, no câmbio não fizeram nada, continua 100%.

    Quanto ao câmbio, conversando com o "Consultor", ele me mostrou um e-mail da fábrica informando sobre o tranco do câmbio 1 a 2 segundos depois da VTR parada, trata-se de uma característica do câmbio, devido ao desacoplamento do mesmo (Fuketero já postou isso la no blog da Amarok). Agora tranco durante as trocas de marcha na minha foi resolvido com a atualização de software na revisão dos 10 mil se não me engano.
    " Caro NOTLE, estou adquirindo uma amarok automática 12/12 usada (17.000km) e ao dar uma volta com o carro percebi que ele também apresenta este leve solavanco 2 segundos após para-lo completamente. Vi no post acima que você teve maiores informações sobre este problema/característica citando inclusive um outro post do FUKETERO no Blog da Amarok, porém não consegui encontrar este post.
    A carro não apresenta nenhum outro solavanco nas mudanças da marcha, somente ao para-lo completamente (muito leve)

    É isso mesmo? trata-se de uma característica do cambio? sem problemas?

  7. #67
    Usuário Avatar de FUKETEIRO
    Entrada
    30/01/2011
    Local
    Dourados/MS
    Posts
    1,938
    Agradecimentos: 5
    Citação Postado originalmente por Renato Izzo Ver Post
    " Caro NOTLE, estou adquirindo uma amarok automática 12/12 usada (17.000km) e ao dar uma volta com o carro percebi que ele também apresenta este leve solavanco 2 segundos após para-lo completamente. Vi no post acima que você teve maiores informações sobre este problema/característica citando inclusive um outro post do FUKETERO no Blog da Amarok, porém não consegui encontrar este post.
    A carro não apresenta nenhum outro solavanco nas mudanças da marcha, somente ao para-lo completamente (muito leve)

    É isso mesmo? trata-se de uma característica do cambio? sem problemas?
    Olá, isso é uma característica do câmbio para fazer o desacoplamento do conversor para economizar combustível, abraço.
    Gurgel X12 85
    Gaiola colella

  8. #68
    Usuário
    Entrada
    07/04/2013
    Local
    Osasco/SP
    Idade
    35
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por FUKETEIRO Ver Post
    Olá, isso é uma característica do câmbio para fazer o desacoplamento do conversor para economizar combustível, abraço.
    Ok. muito obrigado! vou busca-la essa semana!

  9. #69
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    50
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por Renato Izzo Ver Post
    " Caro NOTLE, estou adquirindo uma amarok automática 12/12 usada (17.000km) e ao dar uma volta com o carro percebi que ele também apresenta este leve solavanco 2 segundos após para-lo completamente. Vi no post acima que você teve maiores informações sobre este problema/característica citando inclusive um outro post do FUKETERO no Blog da Amarok, porém não consegui encontrar este post.
    A carro não apresenta nenhum outro solavanco nas mudanças da marcha, somente ao para-lo completamente (muito leve)

    É isso mesmo? trata-se de uma característica do cambio? sem problemas?
    Renato, desculpa a demora, provavelmente já esta com a viatura. Isso foi o que me falaram na ccs. A minha já esta com 36 mil km e sem problemas. Boa sorte com a VTR.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  10. #70
    Usuário
    Entrada
    02/12/2011
    Local
    MG/MG
    Posts
    50
    Agradecimentos: 0
    nestes ultimos modelos que estão saindo agora, ainda ocorrem este "problema" ??

    e aproveitando a pergunta, vcs sabem se na amarok 2014 irá mudar algo
    ??

  11. #71
    Usuário
    Entrada
    17/06/2006
    Local
    Itajubá/MG
    Idade
    60
    Posts
    68
    Agradecimentos: 0
    A minha é HL 13/13, com 6000 km rodados, sem reclamação do cambio. A 2014 mudara pouca coisa. Luz branca no painel e novos botões de comando no volante (lado direito).

    Edival


    Citação Postado originalmente por peco10 Ver Post
    nestes ultimos modelos que estão saindo agora, ainda ocorrem este "problema" ??

    e aproveitando a pergunta, vcs sabem se na amarok 2014 irá mudar algo
    ??
    Amarok 13/13 AT High. Ex 10/11 MT High.
    D20 4x4 - 190 cv, bicos rasch, ".. mais radical!!!"
    Toyota Bandeirante - "...nelore e MM"

  12. #72
    Usuário
    Entrada
    17/06/2006
    Local
    Itajubá/MG
    Idade
    60
    Posts
    68
    Agradecimentos: 0
    No site Volkswagen Amarok 2014 já está sendo faturada nas concessionárias | Notícias Automotivas - Carros tem mais novidades na 2014



    Citação Postado originalmente por edival Ver Post
    A minha é HL 13/13, com 6000 km rodados, sem reclamação do cambio. A 2014 mudara pouca coisa. Luz branca no painel e novos botões de comando no volante (lado direito).

    Edival
    Amarok 13/13 AT High. Ex 10/11 MT High.
    D20 4x4 - 190 cv, bicos rasch, ".. mais radical!!!"
    Toyota Bandeirante - "...nelore e MM"

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

Tópicos Similares

  1. Problema no Cambio Automática
    Por Harley Ferreira no fórum Kia Sportage
    Respostas: 2
    Última resposta: 22/12/2011, 16:44
  2. Nova amarok ..... Amarok maxi ! ! !
    Por KYLDAREO no fórum Picapes
    Respostas: 18
    Última resposta: 22/06/2011, 09:00
  3. Câmbio com problema
    Por Maarcelo no fórum Rural, F-75 e F-85
    Respostas: 7
    Última resposta: 08/05/2011, 22:04
  4. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 16:40
  5. Problema de câmbio
    Por Maurício D'Arezzo no fórum Jeep Willys
    Respostas: 1
    Última resposta: 01/06/2004, 23:46

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado