x
Convex Datacenter
Página 2 de 7 PrimeiroPrimeiro 1234567 ÚltimoÚltimo
Resultados 13 a 24 de 83
  • #13
    Usuário
    Entrada
    08/03/2007
    Local
    Goiânia / Luis Eduardo Magalhães/GO
    Idade
    71
    Posts
    1,078
    Agradecimento: 1



    Companheiros, atualizando as informações

    Como sabemos, em concessionária não há conserto de peças e por isso o indicativo é a da troca efetiva do câmbio da Amarok. O problema disso é que não há o mesmo disponível em um curto espaço de tempo e por isso o prazo médio de entrega na concessionária do mesmo é 20 dias. Após esse prazo vem a instalação e também testes pela concessionária.

    Tudo indica que apenas na semana do dia 13/08 a Amarok seja entregue a nós.

  • #14
    Usuário
    Entrada
    08/03/2007
    Local
    Goiânia / Luis Eduardo Magalhães/GO
    Idade
    71
    Posts
    1,078
    Agradecimento: 1
    Citação Postado originalmente por NOTLE Ver Post
    Uma semana sem trancos no câmbio ..... será que tomou susto entrando na ccs na última segunda!!! kkkkkk

    Bom quanto ao piscar do indicador de marchas e serviço alternados, notei que ocorre quando o carro é "exigido" em aceleração, pela manhã, baixa temperatura e carro frio. Ou seja, tem que andar abaixo dos 2 mil giros até entrar em temperatura normal, se passar disso começa o pisca-pisca.
    Notle, vi teus comentários a respeito de com vem o problema

    O caso é muito estranho, pois no início passava de 1 a 2 semanas sem o mesmo aparecer. Depois vinha com algumas semanas seguidas desse tranco e depois sumia novamente.

  • #15
    Usuário Avatar de Jera
    Entrada
    14/04/2006
    Local
    Brasilia/DF
    Idade
    38
    Posts
    4,046
    Agradecimentos: 0
    eduardo, em algum momento alegaram mal uso do cambio ou algo do tipo?

  • #16
    Usuário
    Entrada
    08/03/2007
    Local
    Goiânia / Luis Eduardo Magalhães/GO
    Idade
    71
    Posts
    1,078
    Agradecimento: 1
    Citação Postado originalmente por Jera Ver Post
    eduardo, em algum momento alegaram mal uso do cambio ou algo do tipo?
    Prezado Jera,

    Tudo bem? Lhe devo uma visita.

    Em nenhum momento alegaram mal uso ou algo parecido. Pelo contrário, se esforçaram em descobrir o problema e de pronto já foram também solicitando a troca do câmbio.

  • #17
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    55
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por Eduardo Eustaquio Ver Post
    Notle, vi teus comentários a respeito de com vem o problema

    O caso é muito estranho, pois no início passava de 1 a 2 semanas sem o mesmo aparecer. Depois vinha com algumas semanas seguidas desse tranco e depois sumia novamente.
    Eduardo,

    Não entendi bem, se o problema da sua é intermitente ou constante? Depois que apareceu não parou mais, é isso???

    Na minha VTR é intermitente, tanto o pisca das luzes de advertência quanto os trancos do câmbio. Aparece quando dá vontade, ou pego estrada rsrsrsr. Aconteceu duas ou tres vezes.

    Começou pelo pisca-pisca dos indicadores, em um dia pela manhã com o carro frio (a cerca de 15 dias), parei desliguei o carro liguei novamente e o sinal de advertência sumiu. Carro checado tudo normal continuei viagem, cerca de 200 km de estrada, encucado com o acontecido. Chegando no local (centro urbano) senti que o cambio dava pequenos trancos na redução de 2ª p/ 1ª. Parei no meu destino, desliguei a VTR. No dia seguinte, não apareceu mais os sintomas, nem luz de advertência nem trancos. Pensei algum pau de software.

    Uma semana depois o mesmo problema novamente. Passei na ccs e identificaram uma falha, e me pediram para voltar assim que retornasse de viagem, pois não haviam conseguido corrigir o possivel pau de software (Ok com o que eu havia pensado), e que precisariam do auxilio da fábrica, e que a tal falha não traria qq problema à viatura, pois estava tudo normal.

    Depois desta visita a CCS o problema sumiu. Vamos ver na próxima semana o que vai acontecer, pois após os relatos daqui fica um elefante atrás da orelha!!! kkkkkk

    É o que falei, se andar com a VTR na boa até o completo aquecimento não dá pau, se exigir (sem esmerilhar) ela antes começa o pisca-pisca. Quanto aos trancos do câmbio tb são intermitentes e acontecem normalmente em transito pesado.

    Inclusive estou a procura de outra ccs (em SP-Capital) para levar a VTR, pois a que levei no interior achei o meca muito fraco. Tudo que eu falei da VTR ele não conhecia, nem a tal TV VW do Fuketeiro. Se os amigos tiverem indicação agradeço.

    Agradeço sua atenção.

    Grande Abraço

    Elton.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  • #18
    Usuário Avatar de Daniel.Shimomoto
    Entrada
    30/01/2009
    Local
    Garça/SP
    Idade
    45
    Posts
    1,660
    Agradecimentos: 0
    Citação Postado originalmente por NOTLE Ver Post
    Eduardo,

    Não entendi bem, se o problema da sua é intermitente ou constante? Depois que apareceu não parou mais, é isso???

    Na minha VTR é intermitente, tanto o pisca das luzes de advertência quanto os trancos do câmbio. Aparece quando dá vontade, ou pego estrada rsrsrsr. Aconteceu duas ou tres vezes.

    Começou pelo pisca-pisca dos indicadores, em um dia pela manhã com o carro frio (a cerca de 15 dias), parei desliguei o carro liguei novamente e o sinal de advertência sumiu. Carro checado tudo normal continuei viagem, cerca de 200 km de estrada, encucado com o acontecido. Chegando no local (centro urbano) senti que o cambio dava pequenos trancos na redução de 2ª p/ 1ª. Parei no meu destino, desliguei a VTR. No dia seguinte, não apareceu mais os sintomas, nem luz de advertência nem trancos. Pensei algum pau de software.

    Uma semana depois o mesmo problema novamente. (...).

    (...)

    Depois desta visita a CCS o problema sumiu. (...)
    Grande Abraço

    Elton.
    Por essas e por outras que to vendendo a Ranger e to procurando uma F-1000: Apenas dois fios: O do motor de partida e o do farol.

    Esse monte de eletronica deixa qualquer um de paciencia cheia quando começa a dar problema. E ningueem sabe arrumar essas coisas. Especialmente as Concessionárias que andam extremamente incapazes de resolver qualquer problema.

    Não dá para confiar.

    Abraços
    Ford F-1000 XLT 4x4 1998/1998 - BF Goodrich A/T 31x10.5 e RL AVM - "Efão"
    VW Fusca 1983 - 1600 - "Galaxie 500"
    Ex. Ford Ranger XLT 3.0 - "Centenária"

  • #19
    Usuário Avatar de lcdalzoc
    Entrada
    01/06/2009
    Local
    Farroupilha/RS
    Idade
    46
    Posts
    914
    Agradecimentos: 8
    Citação Postado originalmente por Daniel.Shimomoto Ver Post
    Por essas e por outras que to vendendo a Ranger e to procurando uma F-1000: Apenas dois fios: O do motor de partida e o do farol...

    Daniel, compartilho de tua opinião.
    Vou ficando com minha jabiraca que tem 3 fios: farol, motor de arranque e solenóide da BI.
    Esse excesso de eletrônica me dá arrepios. Me imagino no meio do mato, a 200 km de qualquer vestígio de civilização, e ocorre uma frescurinha de ´bug´ na ECU do veículo que me impossibilite de seguir viagem?
    Pro meu uso não serve...
    _____________
    Renegade STD

  • #20
    Usuário Avatar de Jera
    Entrada
    14/04/2006
    Local
    Brasilia/DF
    Idade
    38
    Posts
    4,046
    Agradecimentos: 0
    galera......e daqui a uns 20-30 anos então?!?!? kkkkkkkk
    acredito que teremos uns 80% de carros eletricos....aí q estaremos lascados mesmo.......nao precisaremos de mecanicos!!! mas sim de eletricistas!!! kkkkkkk

  • #21
    Usuário Avatar de Daniel.Shimomoto
    Entrada
    30/01/2009
    Local
    Garça/SP
    Idade
    45
    Posts
    1,660
    Agradecimentos: 0
    Citação Postado originalmente por lcdalzoc Ver Post
    Daniel, compartilho de tua opinião.
    Vou ficando com minha jabiraca que tem 3 fios: farol, motor de arranque e solenóide da BI.
    Esse excesso de eletrônica me dá arrepios. Me imagino no meio do mato, a 200 km de qualquer vestígio de civilização, e ocorre uma frescurinha de ´bug´ na ECU do veículo que me impossibilite de seguir viagem?
    Pro meu uso não serve...
    Por isso que coloquei a venda. Aconteceu comigo panes eletricas diversas no Patrimonio de São Jorge, Alto Paraíso (GO). Depois em Brasilia (que por um lado foi muito legal pois reencontrei amigos como Pequeno Jr e Jera) e depois em Minas Gerais em um posto de gasolina no meio do nada, onde nem telefone celular pegava.

    Fiquei irritado.

    Abraços
    Ford F-1000 XLT 4x4 1998/1998 - BF Goodrich A/T 31x10.5 e RL AVM - "Efão"
    VW Fusca 1983 - 1600 - "Galaxie 500"
    Ex. Ford Ranger XLT 3.0 - "Centenária"

  • #22
    Citação Postado originalmente por Jera Ver Post
    galera......e daqui a uns 20-30 anos então?!?!? kkkkkkkk
    acredito que teremos uns 80% de carros eletricos....aí q estaremos lascados mesmo.......nao precisaremos de mecanicos!!! mas sim de eletricistas!!! kkkkkkk
    verdade - e de programadores...
    o próximo botão na viatura será o ctrl-alt-del

    kkk

  • #23
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    55
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por Jera Ver Post
    galera......e daqui a uns 20-30 anos então?!?!? kkkkkkkk
    acredito que teremos uns 80% de carros eletricos....aí q estaremos lascados mesmo.......nao precisaremos de mecanicos!!! mas sim de eletricistas!!! kkkkkkk
    Acho que isso acontecerá antes!! kkkkkk

    Citação Postado originalmente por André F Ver Post
    verdade - e de programadores...
    o próximo botão na viatura será o ctrl-alt-del

    kkk
    hauhauahuah! Mas na Amarok já tem, pelo menos a minha!!!!!! kkkkk!!!! É só desligar e ligar novamente que para!!!!
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  • #24
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    55
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por Daniel.Shimomoto Ver Post
    Por essas e por outras que to vendendo a Ranger e to procurando uma F-1000: Apenas dois fios: O do motor de partida e o do farol.

    Esse monte de eletronica deixa qualquer um de paciencia cheia quando começa a dar problema. E ningueem sabe arrumar essas coisas. Especialmente as Concessionárias que andam extremamente incapazes de resolver qualquer problema.

    Não dá para confiar.

    Abraços
    É meu amigo vc tem toda razão!!! Só tenho porque ando no eixo SP/Rio e mesmo assim já passei raiva com um simples pau numa bomba de combustível uma vez!!! Mesmo na Dutra o guincho demorou 3 horas pra me atender!!!!

    Esses carro novos nem tranco é recomendado!!!! Parou chama o eletricista e depois o mecânico, mas manda vir com um Note se não nada feito!! kkkk
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

    Tópicos Similares

    1. Problema no Cambio Automática
      Por Harley Ferreira no fórum Kia Sportage
      Respostas: 2
      Última resposta: 22/12/2011, 17:44
    2. Nova amarok ..... Amarok maxi ! ! !
      Por KYLDAREO no fórum Picapes
      Respostas: 18
      Última resposta: 22/06/2011, 10:00
    3. Câmbio com problema
      Por Maarcelo no fórum Rural, F-75 e F-85
      Respostas: 7
      Última resposta: 08/05/2011, 23:04
    4. Problema na ré do câmbio automático
      Por ropostol no fórum Suzuki
      Respostas: 2
      Última resposta: 01/11/2010, 17:40
    5. Problema de câmbio
      Por Maurício D'Arezzo no fórum Jeep Willys
      Respostas: 1
      Última resposta: 02/06/2004, 00:46

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade