x
Convex Datacenter
Página 5 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 49 a 60 de 88
  1. #49
    Usuário
    Entrada
    26/08/2015
    Local
    jaru/RO
    Idade
    50
    Posts
    6
    Agradecimentos: 0



    amigo a minha ta do mesmo jeito e gastei quase dois mil com os bicos fez piorar

  2. #50
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    46
    Posts
    3,840
    Agradecimento: 1
    Citação Postado originalmente por lidio Ver Post
    amigo a minha ta do mesmo jeito e gastei quase dois mil com os bicos fez piorar
    Bom dia! A sua é automática ou manual? Pois as automáticas bebem mais, claro que depende do pé né, um forte abraço.

  3. #51
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    46
    Posts
    3,840
    Agradecimento: 1
    Citação Postado originalmente por lidio Ver Post
    amigo a minha ta do mesmo jeito e gastei quase dois mil com os bicos fez piorar
    A sua Frontier é automática ou manual?

  4. #52
    Usuário
    Entrada
    08/12/2016
    Local
    Jatai/GO
    Idade
    27
    Posts
    9
    Agradecimentos: 0

    Alto Consumo Nissan Frontier

    Boa noite amigos, venho pesquisando a quase uma semana e nao encontro a soluçao para meu problema, atualmente possuo uma nissan frontier LE AT 2011, registrando muita fumaça preta e um consumo surreal, andando na boa 5-6 km/l na cidade, rodovia 120/140 6km/l, realizei os seguintes procedimentos, teste nos 4 bicos e 2 foram reprovados, comprei 2 novos e reinstalei, limpesa do sensor MAF, isolamento da EGR, troca de oleo e troca de todos os filtros, combustivel, oleo e AR. Em resumo o problema de fumaça foi solucionado, solta a fumaça normal por ser fumacentinha mesmo kkk, mas o consumo não se alterou continuo tendo essas medias horriveis andando bem na maciota mesmo, ja estou extremamente infeliz com esse consumo, e não me passou mais nada na cabeça para resolver, detalhe que no scanner BOSCH ela não apresenta nenhum erro, e a condução esta boa tambem nao apresenta falhas ou vibraçoes tudo normal, se alguem aqui ja teve este problema ou alguma ideia para soluçao, por favor solicito ajuda.


    Att Lucas Lima

  5. #53
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,816
    Agradecimentos: 103
    Lucas, e o diesel que abastece a Frontier será que é de boa qualidade???

  6. #54
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    624
    Agradecimentos: 41
    Lucas, qual a KM dela?

    Chegaram a olhar se o coletor de admissão está com muita carbonização? Há casos que quando a EGR não está isolada, vai acumulando tanta carbonização no coletor que pode obstruir a passagem de ar para os cilindros e até chegar nesse ponto crítico, não interfere em quase nada o funcionamento e desempenho.

    O turbo está operando normalmente, principalmente a variação? Observe se na marcha lenta a haste da variação do turbo fica oscilando, se não estiver, está errado.

    Se o motor tiver uma KM alta, pode considerar desgaste nos cilindros ou no assentamento das válvulas, principalmente no assentamento. A carbonização que a EGR causa na admissão danifica o assentamento das válvulas e aí o consumo piora bastante.

    Recomendo medir a compressão dos cilindros e fazer um teste de vazão nos cilindros para identificar falhas em anéis e válvulas.

  7. #55
    Usuário
    Entrada
    08/12/2016
    Local
    Jatai/GO
    Idade
    27
    Posts
    9
    Agradecimentos: 0
    Sergio sim, ja tentei em diversos postos onde nao tinha problemas com minha antiga pickup uma Amarok, aparentemente esse problema e recorrente nas frontiers AT entre 2009 e 2012, pelas minhas pesquisas não vi uma soluçao concreta mas vou continuar, seguindo as dicas do nosso amigo enricof18 vou providenciar a troca do oleo do cambio AT e ver o resultado, pois o carro nao apresenta falhas de funcionamento. Ela e uma frontier LE AT 2011 135 mil kms

  8. #56
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,816
    Agradecimentos: 103
    Valeu pela explicação Enrico da haste da turbina oscilando em marcha lenta, vi na minha esses dias e achei que tinha problema hehehehe. A minha está com quase 92.000km e só alegrias, mas não isolei a EGR ainda....

  9. #57
    Usuário
    Entrada
    18/01/2011
    Local
    RECIFE/PE
    Idade
    47
    Posts
    68
    Agradecimentos: 2
    Citação Postado originalmente por Lucaslima93 Ver Post
    Boa noite amigos, venho pesquisando a quase uma semana e nao encontro a soluçao para meu problema, atualmente possuo uma nissan frontier LE AT 2011, registrando muita fumaça preta e um consumo surreal, andando na boa 5-6 km/l na cidade, rodovia 120/140 6km/l, realizei os seguintes procedimentos, teste nos 4 bicos e 2 foram reprovados, comprei 2 novos e reinstalei, limpesa do sensor MAF, isolamento da EGR, troca de oleo e troca de todos os filtros, combustivel, oleo e AR. Em resumo o problema de fumaça foi solucionado, solta a fumaça normal por ser fumacentinha mesmo kkk, mas o consumo não se alterou continuo tendo essas medias horriveis andando bem na maciota mesmo, ja estou extremamente infeliz com esse consumo, e não me passou mais nada na cabeça para resolver, detalhe que no scanner BOSCH ela não apresenta nenhum erro, e a condução esta boa tambem nao apresenta falhas ou vibraçoes tudo normal, se alguem aqui ja teve este problema ou alguma ideia para soluçao, por favor solicito ajuda.


    Att Lucas Lima
    Caro Lucas, sugiro que o amigo leve o carro a quem tem o scanner específico na Nissan - com o programa exato do ano do teu veículo, pois o Scanner Bosch costuma falhar no diagnóstico da Frontier. Boa sorte!
    Gustavo Avellar
    Ex-Freelander 2 - Incrível Hulk
    Frontier XE 4x4 2013 - Craúna

  10. #58
    Usuário
    Entrada
    04/12/2016
    Local
    Parnaíba/PI
    Idade
    42
    Posts
    6
    Agradecimentos: 0

    Frontier LE 4x4 2010 consome mais na estrada do que na cidade

    Bom dia,

    adquiri em outubro 2016 uma frontier LE 4x4 2010 manual, excelente carro, muito torque, conforto, estabilidade, ...
    o único defeito que não estou conseguindo encontrar solução é o consumo elevado na estrada.
    na cidade ela esta fazendo uma média de 9,0 km/l e na estrada o consumo baixa para 7,9-8,0 km/l.
    ja troquei todos os óleos (motor, caixa de marcha, diferencial) e os filtros (combustivel, óleo e ar - na autorizada), sensor que regula a entrada de ar na turbina (esqueci o nome- prometia melhorar a potencia, consumo e diminuir a fumaça), ja viajei com diesel comum e com s-10, fui em 3 oficinas diferentes que colocaram o leitor nela e não acusou nada.
    Falaram que poderia ser os bicos, mas teriam que testar pra saber e poderia tambem não resolver o problema, por isso estou adiando mexer nos bicos.
    sei que os pneus influenciam, mas acho que não à esse ponto, uso BF Goodrich R16, 265/70, acho que ainda rodo uns 15 mil km com eles.
    tenho o pé leve, viajo a uma média de 120 km/hr

    então pegunto, será mesmo problema de bico ?
    que outras alternativas posso pesquisar para resolver o problema de consumo elevado nas estrada?
    se o consumo fosso o inverso, não tinha muito o que reclamar

  11. #59
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    624
    Agradecimentos: 41
    Boa tarde! Esse problema enfrentado por você é bem incomum. O consumo na cidade está bom, sendo assim, duvido muito que seja problema nos bicos ou na bomba. Eu tenho uma teoria, talvez ela esteja entrando em modo de regeneração quando está na rodovia. Isso faz com que os bicos injetem diesel na fase de escape dos cilindros, aumentando o consumo. Provavelmente, se esse for realmente o caso, seu DPF deve estar no limite entre acender a luz ou não. Da uma conferida nisso antes, faça testes com um scanner acoplado e veja a pressão no sensor 2 de pressão de escape e a temperatura nos sensores 2 e 3 de temperatura de escape. A pressão é pra ser informada em unidade de medida de pressão. Geralmente estará em KPA ou mBAR. Já a temperatura em graus Celsius mesmo. Na lenta, com motor aquecido, o comum é o sensor de pressão indicar até 2 kpa de pressão de pico, com o valor variando mais entre 0,5 e 1,5 kpa. E em plena carga (pé embaixo durante a aceleração) não deve passar de 30 kpa, onde o normal é ficar entre 20 e 25 kpa. Já a temperatura na lenta com o motor aquecido deve ficar entre uns 200 graus, com o sensor 2 mais quente que o 3 uns 50 graus em media. Em plena carga esse valor ultrapassa os 500 graus com facilidade, sempre com o 2 mais quente que o 3. Se tiver muito alto, 700 graus ou mais no 2, pode indicar entupimento.

    Se for possível meça esses dados com sua Frontier e nos informe os resultados para esclarecer esse sintoma, mas duvido muito ser problema de bico ou bomba, pode até ser, mas acho bem difícil.

    Veja também o seguinte, se o nível de óleo do motor está alto ou se vem subindo com o tempo, indicando claramente que ela está entrando em modo de regeneração sozinha.

    Att.

  12. #60
    Usuário
    Entrada
    04/12/2016
    Local
    Parnaíba/PI
    Idade
    42
    Posts
    6
    Agradecimentos: 0
    enricof18, vou no inicio de mês pra Fortaleza e tentar fazer isso que vc falou

    Obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Nissan Frontier 2012 consumo exagerado
    Por edwint no fórum Nissan
    Respostas: 33
    Última resposta: 23/01/2020, 22:17
  2. Consumo Frontier SEL 2.5 Aut. 2008
    Por Lucas Tomchak no fórum Nissan
    Respostas: 17
    Última resposta: 13/08/2018, 13:02
  3. Dúvida consumo F250 4x4
    Por Kart44 no fórum Ford
    Respostas: 56
    Última resposta: 28/12/2016, 20:14
  4. Respostas: 3
    Última resposta: 21/02/2011, 11:30
  5. Duvida torque/consumo
    Por dudu_ no fórum Toyota
    Respostas: 0
    Última resposta: 12/08/2009, 12:45

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade