x
Convex Datacenter
Página 9 de 9 PrimeiroPrimeiro 123456789
Resultados 97 a 98 de 98
  1. #97
    Usuário
    Entrada
    23/11/2018
    Local
    Curitiba/PR
    Idade
    24
    Posts
    9
    Agradecimentos: 0



    A minha ta com um botão tic tac pra ligar o ar, nesse caso é problema na placa sera?

  2. #98
    Usuário
    Entrada
    01/06/2020
    Local
    Tianguá/CE
    Idade
    32
    Posts
    4
    Agradecimentos: 0

    Ventilador do AC para e volta

    Olá amigos.

    Estou com um pequeno problema na minha Frontier 2005/06. As vezes, não frequentes, quando vou ligar o carro espero a bomba de alta disparar e ligo o carro depois, ligo farol, AC etc.
    Algumas vezes o ventilador do AC não liga, você gira todas as velocidades e percebe que o sistema de AC tá funcionado pelo barulho do motor. Mas não sai vento.
    Chego onde eu quero e quando vou embora o bendito tá funcionando.
    Hoje aconteceu novamente. Liguei pra ir trabalhar tudo funcionando direito, fui liguei a pouco e já parou de funcionar.

    PS. Já troquei alguns itens do AC como evaporador e resistencia... mas acredito que não relação com ele.

    Alguém já teve esse problema?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade