x
Convex Datacenter
Resultados 1 a 5 de 5
  1. #1
    Usuário
    Entrada
    08/09/2019
    Local
    Canguçu/RS
    Idade
    35
    Posts
    2
    Agradecimentos: 0

    Frontier 2012 apagando na fase fria




    Estou com uma frontier 2012 aqui na oficina que funciona com facilidade o motor, está com a egr bloqueada. Motor funciona por alguns segundos e apaga. Após a temperatura passar de 60 graus aproximadamente, o motor permanece em marcha lenta. Minha suspeita é folga nas correntes de distribuição. Gostaria de trocar ideias com os amigos com relação a leitura de fase x rotação com o osciloscópio para facilitar esse diagnóstico. Alguém tem o oscilograma deste carro para comparar as imagens?

  2. #2
    Moderador Avatar de xibiu!!!
    Entrada
    15/01/2012
    Local
    Londrina/PR
    Posts
    8,132
    Agradecimentos: 62
    Tópico movido para seção correspondente ao assunto abordado.

    REGRAS DE POSTAGEM E CONDUTA DO FÓRUM 4x4 BRASIL - (Leia antes de postar.)
    "Para mim não basta ter quatro rodas.É preciso ter tração em todas!!!"

  3. #3
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    30
    Posts
    599
    Agradecimentos: 36
    Citação Postado originalmente por Vinícius Moreira Schneid Ver Post
    Estou com uma frontier 2012 aqui na oficina que funciona com facilidade o motor, está com a egr bloqueada. Motor funciona por alguns segundos e apaga. Após a temperatura passar de 60 graus aproximadamente, o motor permanece em marcha lenta. Minha suspeita é folga nas correntes de distribuição. Gostaria de trocar ideias com os amigos com relação a leitura de fase x rotação com o osciloscópio para facilitar esse diagnóstico. Alguém tem o oscilograma deste carro para comparar as imagens?
    Vinicius, abre a tampa da corrente de comando, gire o motor com chave no sentido horário para que a parte inferior da corrente de comando se apoie no guia, de maneira que ele não fique folgada. Nesse momento você pega um paquímetro e meça a distância da face do tensor da corrente, onde sai o embolo, até a base do guia do tensor, veja quantos mm está dando. Se tiver dando mais de 12mm pode trocar as duas correntes de sincronismo pois esse sintoma é característico de correntes dilatadas.

  4. #4
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    30
    Posts
    599
    Agradecimentos: 36
    Frontier 2012 apagando na fase fria-img-20190711-wa0051.jpg

    Uma corrente nova, você encontrará uma dilatação de 5mm a 6mm na corrente, medindo da forma que eu expliquei. Se estiver acima de 10mm já pode ser considerada a troca das correntes de sincronismo. Acima de 12mm começam os problemas.

  5. #5
    Usuário
    Entrada
    23/11/2019
    Local
    senhor do bonfim/BA
    Posts
    4
    Agradecimentos: 0
    resolveu ? estou com um problema parecido, mas a minha não segura nem na fase fria, nem na fase quente. simplesmente estanca quando solto o acelerador. E a central eletronica não acusa error algum (nenhuma avaria). Ja chequei bicos, dpf, sensor de rotação entre outras coisas.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Frontier apagando na lenta
    Por Otavio288 no fórum Nissan
    Respostas: 1
    Última resposta: 02/08/2018, 22:47
  2. Frontier Sel 2007 2008 ruim de pega fria
    Por Petterventura no fórum Nissan
    Respostas: 0
    Última resposta: 01/12/2014, 22:16
  3. Respostas: 25
    Última resposta: 03/09/2012, 09:16
  4. Triton 2012 falhando quando fria!!!
    Por EVANDROCESAR no fórum Mitsubishi
    Respostas: 10
    Última resposta: 25/07/2011, 17:01
  5. Respostas: 9
    Última resposta: 29/12/2010, 13:58

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado