x
Convex Datacenter
Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
Resultados 25 a 36 de 47
  1. #25
    Usuário
    Entrada
    19/05/2017
    Local
    salvador/BA
    Idade
    31
    Posts
    9
    Agradecimentos: 0



    O problema poderia estar relacionado ao filtro ou a valvula de retencao? Pergunto isso pelo fato de ter ocorrido logo apos a troca. Eu tenho um kit completo que comprei em fevreiro em uma viagem para os eua. Comprei pois o carro ja tem um km alta e ja li que é comum que as pessoas trocam. Comprei em uma empresa do emirados arabes, que me enviou para miami. A loja é muito boa, produtos originais e bom preco. Segue o link para aqueles que tiverem interesse. Www.magengines.com

  2. #26
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    636
    Agradecimentos: 42
    Qual a marca do filtro que você colocou?

  3. #27
    Usuário
    Entrada
    19/05/2017
    Local
    salvador/BA
    Idade
    31
    Posts
    9
    Agradecimentos: 0
    Comprei o kit de filtros originais no mercado livre, porem o filtro separador veio errado. Achei estranho, e agora estou na duvida se realmente os filtros sao originais. Vc recomenda efetuar a troca do filtro por alguma outra marca para fazer o teste se poderia ser um simples filtro?

  4. #28
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    636
    Agradecimentos: 42
    Citação Postado originalmente por Gabriel Portela Ver Post
    Comprei o kit de filtros originais no mercado livre, porem o filtro separador veio errado. Achei estranho, e agora estou na duvida se realmente os filtros sao originais. Vc recomenda efetuar a troca do filtro por alguma outra marca para fazer o teste se poderia ser um simples filtro?
    Amigo, se o filtro de óleo é original, não é causador desse problema que você está passando. Agora, se tem duvida, eu encontro o filtro OC23 da Metal Leve por 15 reais aqui na região. Troca o filtro e se o problema persistir, meça a pressão na bomba de óleo.

  5. #29
    Usuário
    Entrada
    19/05/2017
    Local
    salvador/BA
    Idade
    31
    Posts
    9
    Agradecimentos: 0
    Amigo, vou medir a pressao sa bomba para ter certeza e antes vou trocar o filtro.
    Uma outra pessoa que conversei me disse que provavelmente seria a corrente de comando que esta para partir. Achei estranho mas fiquei preocupado. Farei o teste da pressao da bomba e retorno.

  6. #30
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    636
    Agradecimentos: 42
    Citação Postado originalmente por Gabriel Portela Ver Post
    Amigo, vou medir a pressao sa bomba para ter certeza e antes vou trocar o filtro.
    Uma outra pessoa que conversei me disse que provavelmente seria a corrente de comando que esta para partir. Achei estranho mas fiquei preocupado. Farei o teste da pressao da bomba e retorno.
    Não faça nenhuma intervenção nas correntes de sincronismo sem antes medir a pressão na bomba de óleo. Seu problema pode ser as correntes? Pode, mas também pode ser uma fuga de óleo quando desliga o motor, que quando vai ligar, a galeria de óleo está vazia e até o óleo ser pressurizado, as correntes irão fazer barulho. Pode ser também uma pressão baixa de óleo.

    Aliás, da pra saber visualmente se as correntes estão boas, só abrindo a tampa da corrente frontal do motor.

  7. #31
    Usuário
    Entrada
    19/05/2017
    Local
    salvador/BA
    Idade
    31
    Posts
    9
    Agradecimentos: 0
    Enrico, obrigado pela ajuda, amanha vou tentar medir a pressao de oleo. Verifiquei que a mesma deve ficar acima de 2,5 bar, essa informacao procede? A impressao que tenho é exatamente a que vc falou, cm se algo tivesse acontecendo e oleo nao esta ficando na galeria, e demora alguns segundos para que o oleo seja. Levado ate a parte superior do motor.
    Porem nao consigo de fato identificar o que houve para que isso ocorrese. Ja ouvi barulho nas correntes de uma frontier e o barulho era diferente. Se puder manda seu numero ou email, vou tentar filmar amaha cedo para voce e te mando. De qlqr forma muito obrigado pela ajuda.

  8. #32
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    636
    Agradecimentos: 42
    Citação Postado originalmente por Gabriel Portela Ver Post
    Enrico, obrigado pela ajuda, amanha vou tentar medir a pressao de oleo. Verifiquei que a mesma deve ficar acima de 2,5 bar, essa informacao procede? A impressao que tenho é exatamente a que vc falou, cm se algo tivesse acontecendo e oleo nao esta ficando na galeria, e demora alguns segundos para que o oleo seja. Levado ate a parte superior do motor.
    Porem nao consigo de fato identificar o que houve para que isso ocorrese. Ja ouvi barulho nas correntes de uma frontier e o barulho era diferente. Se puder manda seu numero ou email, vou tentar filmar amaha cedo para voce e te mando. De qlqr forma muito obrigado pela ajuda.
    1,2 bar na lenta, no mínimo.

    2,4 bar a 2 mil rpm, no mínimo.

    Em ambas as situações, com o motor bem aquecido.

  9. #33
    Usuário
    Entrada
    05/07/2018
    Local
    SARZEDO/MG
    Idade
    25
    Posts
    2
    Agradecimentos: 0
    E no caso quando ela fica piscando o que pode ser ?

  10. #34
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,065
    Agradecimentos: 117
    Acho que nível do óleo super baixo ou baixa pressão no sistema e lubrificação.
    Citação Postado originalmente por wandersoncrr Ver Post
    E no caso quando ela fica piscando o que pode ser ?
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  11. #35
    Usuário
    Entrada
    05/07/2018
    Local
    SARZEDO/MG
    Idade
    25
    Posts
    2
    Agradecimentos: 0
    Vou verificar

  12. #36
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    636
    Agradecimentos: 42
    Citação Postado originalmente por wandersoncrr Ver Post
    E no caso quando ela fica piscando o que pode ser ?
    Se ficar piscando, pode ser que durante a troca de óleo o painel está ligado, e isso da uma falha e a luz fica piscando. Tirar o negativo da bateria e em seguida ligar novamente fará o painel resetar e acabará com isso.

    Isso se o nível de óleo estiver correto.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Óleo na Mangueira Intercooler Nissan Frontier 2005
    Por Fernando Lucio no fórum Nissan
    Respostas: 11
    Última resposta: 06/09/2020, 12:55
  2. Óleo de motor Nissan Frontier
    Por GLIDER no fórum Nissan
    Respostas: 7
    Última resposta: 10/05/2020, 18:22
  3. Lzu de pressão de óleo NGD 3.0 demora para apagar a luz.
    Por Claudio Almeida Machado no fórum Ford
    Respostas: 1
    Última resposta: 05/04/2015, 22:02
  4. Luz de pressão do óleo NGD demora a apagar!
    Por Claudio Almeida Machado no fórum Troller
    Respostas: 2
    Última resposta: 05/04/2015, 20:03
  5. Problema Nissan Frontier (Luz do Óleo)
    Por wdcintra@uol.com.br no fórum Nissan
    Respostas: 1
    Última resposta: 23/01/2010, 13:22

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade