x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 17 de 17
  1. #13
    Usuário
    Entrada
    02/03/2020
    Local
    Manaus/AM
    Posts
    3
    Agradecimentos: 0

    Post Nissan frontier 2006 2.8 mwm




    Olá, possuo uma frontier 2006 2.8 eletrônica e tenho problemas de injeção, onde não chega corrente nos bicos injetores. Gostaria de saber se esse problema é causado pelo sensor de rotação ou qualquer outra causa??

    Fiz a correção dos fusíveis e relés, o combustível chega normalmente aos bicos, o motor da partida, mas não funciona.
    O que fazer??

  2. #14
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    52
    Posts
    2,054
    Agradecimentos: 55
    A primeira providência é plugar um scanner para verificar se há código de erro e qual a pressão na flauta, pois não basta só chegar combustível. Se não tiver pelo menos uns 80 Bar o motor não pega.
    As causas mais prováveis são falha no sensor de rotação, ou no sensor de fase do comando de válvulas (não me lembro se o MWM Sprint tem esse último sensor).

    Citação Postado originalmente por Marlon Neponuceno Ver Post
    Olá, possuo uma frontier 2006 2.8 eletrônica e tenho problemas de injeção, onde não chega corrente nos bicos injetores. Gostaria de saber se esse problema é causado pelo sensor de rotação ou qualquer outra causa??

    Fiz a correção dos fusíveis e relés, o combustível chega normalmente aos bicos, o motor da partida, mas não funciona.
    O que fazer??

  3. #15
    Usuário
    Entrada
    31/08/2021
    Local
    Inhambane/OUTRO PAÍS
    Idade
    35
    Posts
    2
    Agradecimentos: 0

    Post Problemas

    Boa noite,o meu Hardbody N300 Yd25 fabrico 2008 cabine simples, não recebe corrente nanas terminais ou bicos de injectores por isso não arranca o motor, o que faço?

  4. #16
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    52
    Posts
    2,054
    Agradecimentos: 55
    Citação Postado originalmente por CaCossa Ver Post
    Boa noite,o meu Hardbody N300 Yd25 fabrico 2008 cabine simples, não recebe corrente nanas terminais ou bicos de injectores por isso não arranca o motor, o que faço?
    ¿Qué dice el escáner? Sin escáner no se hace diagnóstico en motor diesel electrónico.

  5. #17
    Usuário
    Entrada
    31/08/2021
    Local
    Inhambane/OUTRO PAÍS
    Idade
    35
    Posts
    2
    Agradecimentos: 0

    Meu Nissan Hardbody NP300 yd25 não arranca o motor

    Possuo um Nissan Hardbody NP300 yd25, não arranca o motor, a corrente para abrir válvula da bomba de pressão é fraca, a que se deve?consequentemente, a cor não chega nas fichas que levam corrente aos injectores. Quando começou o problema demorava arrancar na primeira porém empurrando não demorava pegar o motor, neste momento parou, nem empurrando.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Bicos Injetores +30
    Por dodles no fórum Troller
    Respostas: 7
    Última resposta: 15/10/2014, 09:24
  2. Bicos injetores
    Por brunoramos no fórum Jeep Wrangler/Cherokee
    Respostas: 3
    Última resposta: 08/01/2014, 19:27
  3. Bicos Injetores do X10
    Por G.Azevedo no fórum Ford
    Respostas: 9
    Última resposta: 04/07/2012, 13:43
  4. Bicos injetores originais x Bicos similares
    Por Alberto.Oliveira no fórum Troller
    Respostas: 2
    Última resposta: 10/06/2009, 22:44
  5. Bicos Injetores
    Por djbeto no fórum Toyota
    Respostas: 5
    Última resposta: 09/05/2005, 21:25

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade