x
Convex Datacenter
Página 12 de 15 PrimeiroPrimeiro ... 23456789101112131415 ÚltimoÚltimo
Resultados 133 a 144 de 170
  1. #133
    Usuário
    Entrada
    09/04/2019
    Local
    SÃO PAULO/SP
    Idade
    41
    Posts
    8
    Agradecimentos: 0



    Citação Postado originalmente por enricof18 Ver Post
    Troque os dois filtros de combustível. Sintoma clássico de filtros ruins.
    Obrigado pela dica!!

    O mecanico passou o scaner pra ver se tinha acusado falha, e deu que foi perda de pressão, não esta pressurizando direito o combustivel. Só espero que não seja os bico... ai la se vai $$$$$. Vamos ver o qdo sair o diagnostico da bomba e dos bicos, para ver se resolve. Depois eu posto se deu certo, pois esses pois esse chip da frontier sempre se confunde!!

  2. #134
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    623
    Agradecimentos: 41
    Citação Postado originalmente por PelicanoSP Ver Post
    Obrigado pela dica!!

    O mecanico passou o scaner pra ver se tinha acusado falha, e deu que foi perda de pressão, não esta pressurizando direito o combustivel. Só espero que não seja os bico... ai la se vai $$$$$. Vamos ver o qdo sair o diagnostico da bomba e dos bicos, para ver se resolve. Depois eu posto se deu certo, pois esses pois esse chip da frontier sempre se confunde!!
    Amigo, simplesmente troque os dois filtros antes de sequer imaginar pensar em tirar bicos e bomba. Já vi gente torrando milhares de reais por problemas causados pelos filtros.

  3. #135
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    623
    Agradecimentos: 41
    Se o problema persistir, não sei qual código deu exatamente, mas vale verificar se há sujeiras na válvula de alívio da flauta, no sensor de pressão da flauta e na válvula dosadora da bomba.

  4. #136
    Usuário
    Entrada
    09/04/2019
    Local
    SÃO PAULO/SP
    Idade
    41
    Posts
    8
    Agradecimentos: 0
    Citação Postado originalmente por enricof18 Ver Post
    Se o problema persistir, não sei qual código deu exatamente, mas vale verificar se há sujeiras na válvula de alívio da flauta, no sensor de pressão da flauta e na válvula dosadora da bomba.
    Boa tarde Amigo!! Então, só pra dar um respaldo do problema que tive... Foi feito uma revisao nos bicos e na bomba, mas estava tudo ok. Ainda bem que não vao cobrar o servico hehe. Mas o problema era na própria flauta e no sensor de pressão da flauta. Agora que foi resolvido, tá o bicho!!! Obrigado pela ajuda!! Ah e foi feito uma limpeza nos bicos ja que abriu mesmo, que estava precisando!!

  5. #137
    Usuário
    Entrada
    20/05/2019
    Local
    Ibateguara/AL
    Posts
    2
    Agradecimentos: 0
    Boa tarde entoco queria muito fala com você mais não estou conseguindo por e-mail

  6. #138
    Usuário
    Entrada
    20/05/2019
    Local
    Ibateguara/AL
    Posts
    2
    Agradecimentos: 0
    No tarde enrico queria muito sua ajuda mais não estou conseguindo fala por e-mail

  7. #139
    Amigos,

    Tenho uma Frontier SL 14/15 e sinto uma certa falta de desempenho na retomada.
    A sensação é de como se o kick down fosse lento ou algo assim, retardando a redução de marcha.
    As vezes preciso enfiar o pé bem em baixo para ela responder reduzindo a marcha. Quando enfio o pé de uma vez as vazes ela exagera e reduz 2 marchas de uma vez.

    Eu tinha uma Frontier 10/10 e não havia esse tipo de problema.

    Outra diferença que percebi é que a 14/15 passa para over drive bem antes,se estiver andando de boa, o que da uma certa sensação de falta de potência. E quando tento retomar para reduzir, preciso enfiar forte o pé pra "ela entender".

    Ademais, não sinto falta de potência sem ser relacionada com a troca de marchas. Não fumaça, não falha.
    A sensação é mesmo só como se a escala de troca de marchas estivesse errada.

    Alguma dica para esse problema ?

  8. #140
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    623
    Agradecimentos: 41
    Citação Postado originalmente por IGORFROTA Ver Post
    Amigos,

    Tenho uma Frontier SL 14/15 e sinto uma certa falta de desempenho na retomada.
    A sensação é de como se o kick down fosse lento ou algo assim, retardando a redução de marcha.
    As vezes preciso enfiar o pé bem em baixo para ela responder reduzindo a marcha. Quando enfio o pé de uma vez as vazes ela exagera e reduz 2 marchas de uma vez.

    Eu tinha uma Frontier 10/10 e não havia esse tipo de problema.

    Outra diferença que percebi é que a 14/15 passa para over drive bem antes,se estiver andando de boa, o que da uma certa sensação de falta de potência. E quando tento retomar para reduzir, preciso enfiar forte o pé pra "ela entender".

    Ademais, não sinto falta de potência sem ser relacionada com a troca de marchas. Não fumaça, não falha.
    A sensação é mesmo só como se a escala de troca de marchas estivesse errada.

    Alguma dica para esse problema ?
    Verifique o óleo do câmbio, quanto a nível e qualidade.

  9. #141
    Citação Postado originalmente por enricof18 Ver Post
    Verifique o óleo do câmbio, quanto a nível e qualidade.
    Vou mandar verificar.

    Alguma dica a mais galera ?

    Ahhh, detalhe, uso Pneus 265/50/20.

    Sera que pode ter interferencia ?

  10. #142
    Usuário
    Entrada
    14/09/2012
    Local
    taguatinga/DF
    Posts
    359
    Agradecimentos: 11
    Citação Postado originalmente por IGORFROTA Ver Post
    Vou mandar verificar.

    Alguma dica a mais galera ?

    Ahhh, detalhe, uso Pneus 265/50/20.

    Sera que pode ter interferencia ?
    As vezes que usei rodas maiores senti bastante diferença no desempenho, tanto no freio quanto na arrancada.

  11. #143
    Usuário
    Entrada
    25/09/2019
    Local
    Ribeirão Preto/SP
    Idade
    49
    Posts
    1
    Agradecimentos: 0
    Boa noite pessoal. Eu tenho uma Pathfinder 2006 motor yd25 e Vinha sofrendo com problema de corte de giro. O carro ia bem em baixa até 2000 rpm mas se exigisse mais ele cortava e morria como estivesse faltando diesel na linha. Após ler os tópicos aqui do grupo resolvi por conta própria fazer a limpeza do tanque (e tinha sujeira principalmente na gaiola do pescador) e Substituir os filtros de diesel. Por falta de opção na troca anterior tive que colocar os benditos tecfil que não chegaram a durar nem 5000 km. E eu não abasteço em qualquer posto procuro sempre aqueles que tem boa rotatividade de de combustível. O problema foi resolvido. Agora coloquei filtros da Fram. Apenas para constar filtro de oleo do motor ela não aceita Tecfil de jeito nenhum. Não estou querendo fazer propaganda de tal ou Qual marca mas apenas alertando sobre uma constatação pessoal.

  12. #144
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    623
    Agradecimentos: 41
    Citação Postado originalmente por Rodrigo71 Ver Post
    Boa noite pessoal. Eu tenho uma Pathfinder 2006 motor yd25 e Vinha sofrendo com problema de corte de giro. O carro ia bem em baixa até 2000 rpm mas se exigisse mais ele cortava e morria como estivesse faltando diesel na linha. Após ler os tópicos aqui do grupo resolvi por conta própria fazer a limpeza do tanque (e tinha sujeira principalmente na gaiola do pescador) e Substituir os filtros de diesel. Por falta de opção na troca anterior tive que colocar os benditos tecfil que não chegaram a durar nem 5000 km. E eu não abasteço em qualquer posto procuro sempre aqueles que tem boa rotatividade de de combustível. O problema foi resolvido. Agora coloquei filtros da Fram. Apenas para constar filtro de oleo do motor ela não aceita Tecfil de jeito nenhum. Não estou querendo fazer propaganda de tal ou Qual marca mas apenas alertando sobre uma constatação pessoal.
    Rodrigo, mas é isso mesmo. Tecfil, Japanparts e Vox é dinheito jogado fora. Wega só se não achar Metal Leve, Fram e Mann.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 285
    Última resposta: 05/05/2020, 17:28
  2. Respostas: 11
    Última resposta: 01/02/2020, 22:55
  3. Perda de potência Frontier, o que sera?
    Por wiick no fórum Nissan
    Respostas: 69
    Última resposta: 13/11/2019, 18:09
  4. Perda de potência. Frontier XE
    Por fabioravila no fórum Nissan
    Respostas: 1
    Última resposta: 23/03/2014, 01:28
  5. Frontier 2012/2013 perda de potencia gravíssimo
    Por Giovanne Vieira no fórum Nissan
    Respostas: 2
    Última resposta: 03/05/2013, 17:13

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade